Discussion fermée
Affichage des résultats 1 à 14 sur 14

Problème lave vaiselle bosch sgs4662



  1. #1
    zurg03

    Problème lave vaiselle bosch sgs4662


    ------

    bonjour,

    quand j'enclenche mon LV, j'entend la pompe de vidange pendant quelques secondes, l'afficheur indique 95min puis normalement après la vidange, le cycle de lavage doit commencer or ici rien standbye !

    L'afficheur reste sur 95 et rien ne se passe.
    J'ai essayé un reset, j'ai coupé l'arrivée d'eau débranché l'aquastop puis rebranché, remis l'eau. Le cycle de lavage ne redémarre toujours pas !
    Une idée ?

    Aussi ou puis-je trouver de la documentation technique sur les lave vaisselle et plus particulièrement sur ce modèle bosch ?

    Merci d'avanc epour votre aide.

    Philippe

    -----

  2. #2
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    bon j'ai testé l'aquastop avec un autre mais toujours le même problème.
    J'ai aussi mesuré la tension sur les bornes de l'aquastop (en dessous dernière le LV) et j'ai 0 volt ac !

    Avez-vous une idée ?

    hellppp.

  3. #3
    DepanniX

    Re : Problème lave vaiselle bosch sgs4662

    Bonsoir,
    Pencher la machine de 45° vers l'ARRIERE pendant 2 minutes et refaire un essai.
    DepanniX

  4. #4
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    bonsoir,
    je dois l'allumer quand il est toujours à 45 degré ? ou bien je le redresse avant de l'allumer ?

    Quel effet cette manoeuvre va t-elle produire ?

    Merci d'avance

  5. A voir en vidéo sur Futura
  6. #5
    DepanniX

    Re : Problème lave vaiselle bosch sgs4662

    Non machine à l'arrêt:
    - Debrancher la prise (Par sécurité)
    - Pencher la machine.
    - Rebrancher et lancer un prélavage.
    Le but est de savoir si la machine n'a pas de fuite (Mise en sécurité).
    DepanniX

  7. #6
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    j'ai regardé visiblement pas de fuite, pas d'eau.
    Ou dois-je encore chercher ?

  8. #7
    DepanniX

    Re : Problème lave vaiselle bosch sgs4662

    Bonsoir,
    Pouvez-vous déposer le panneau gauche de l'appareil et faire une photo svp?
    Surtout une photo du truc rouge en bas de la machine.
    DepanniX

  9. #8
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    bonjour,

    voici des photos.
    Encore merci pour votre aide.
    Images attachées Images attachées

  10. #9
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    Voici d'autres infos:
    les 2 electro vannes sur la photo sont ok.
    Les tuyauteries ont été nettoyées (pas de bouchon)
    La tache noire sur l'espèce de grande plaque bleue a été nettoyée
    Le cercle avec une tige bleue fonctionne, car quand je soufle dedans la pression active la tige bleue qui active le switch.
    Les deux switchs visibles sur la 3eme photo ont été testé et sont ok.
    La pompe fonctionne car si je vide de l'eau dans la cuve, en faisant un reset l'eau est evacuée.

    HEEEELLLPPP je ne comprend pas pourquoi je n'ai pas de courant sur les bornes de l'aqua stop.

  11. #10
    DepanniX

    Re : Problème lave vaiselle bosch sgs4662

    Bonsoir,
    Avez-vous vérifier la continuité des fils entre la carte et l'aquastop?
    DepanniX

  12. #11
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    Pas encore, je vais checker ....

  13. #12
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    bon j'ai vérifier le cablage, et suis arrivé à la carte électronique.
    C'est pas joli ! Un triac explosé sur la carte de puissance ainsi que 2 résistances (tous des composants SMD)
    Je vais tâcher de les remplacer ... Wait and see
    ça arrive souvent ?
    Pourquoi ?

  14. #13
    richard 31
    Modérateur

    Re : Problème lave vaiselle bosch sgs4662

    bonjour,

    Je
    vais tâcher de les remplacer ... Wait and see
    ça arrive souvent ?
    Pourquoi ?
    avant de remplacer les composants, vous avez raison de demander :pourquoi?
    cherchez une valeur anormale en court circuit sur les composants, style pompe de cyclage, électrovanne, etc...,
    en fait essayez de trouver le composant alimenté par le triac qui a éclaté,
    sinon rebelote après réparation de la carte a prévoir
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #14
    zurg03

    Re : Problème lave vaiselle bosch sgs4662

    bon après réparation de la carte électronique (1 triac et 2 résistances grillées)
    j'ai constaté que laquastop était bloqué en le branchant directement sur le 220v. -> probablement la cause de la surtension qui à fait claqué le circuit de commande.
    Bref après avoir mis un autre aquastop éalement tout refonctionne !
    Merci à tous pour vos infos...
    A+

Discussions similaires

  1. [Blanc] Lave vaiselle bosch 56A39
    Par Dauphine vvm dans le forum Dépannage
    Réponses: 9
    Dernier message: 10/12/2007, 19h15
  2. [Blanc] Bosch lave vaiselle aquasensor
    Par GUY59 dans le forum Dépannage
    Réponses: 1
    Dernier message: 06/12/2007, 21h02
  3. [Blanc] problème lave vaiselle Bosch
    Par isidore1 dans le forum Dépannage
    Réponses: 4
    Dernier message: 03/03/2007, 18h07
  4. [Blanc] pb lave vaiselle Bosch
    Par davidformateur dans le forum Dépannage
    Réponses: 3
    Dernier message: 29/01/2007, 17h24
  5. Lave vaiselle BOSCH S9ET1B
    Par YUL59 dans le forum Dépannage
    Réponses: 4
    Dernier message: 09/03/2006, 23h22
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...