Discussion fermée
Affichage des résultats 1 à 4 sur 4

problème d'ampli



  1. #1
    frujika

    problème d'ampli


    ------

    Voila,je suis guitariste,et j'ai donc une guitare électrique et un ampli.

    J'ai un vieil ampli 15w à transistor que l'on m'a donné d'occase.

    Celui ci marchait bien au début,normale,pas de blème il sonnait.
    Là ça fait 4ans de gratte que je joue avec,et depuis quelque long mois je me suis aperçu d'un problème!

    il y a trois potentiomètres sur ce vieil ampli.

    un potard VOLUME,un potard BASS,et un potard TREBLE.

    J'ai toujours joué avec la basse à fond (10) et le treble à (7).

    Le volume je le mettais à 5,7...de temps à autre.
    maintenant je ne saurais dire depuis combien de temps j'ai ce problème,mais le potard volume,je le laisse à (0) et le son est correct,volume audible,je le pousse de (0) à (1) petit à petit,ça reste pareil,et un micromètre au dessus du (1) le son augmente très fort mais reste audible.

    je le pousse encore un micromètre et c'est doublé.

    l'ampli ne développe que 15w en général.de (0) à (1,5) c'est très fort,un jour je l'ai mis à 3,sans jouer,j'ai effleuré une corde sans faire exprès!
    c'était horrible,le son était assez sale,et hyper trop fort,j'ai tout de suite baisser le volume,de peur que les deux haut parleur éclatent!que faire?

    changer le potentiomètre?

    l'ampli est assez compact (c'est un combo)et donc je ne sais pas comment l'ouvrir,je l'ai jamais démonté!

    mais je le ferai si je reçois de bon conseil. merci pour ceux qui m'aideront!

    -----

  2. Publicité
  3. #2
    sevynaej

    Re : problème d'ampli

    bonjour
    prend du nettoyeur pour contact et tu le vaporise a l'interieur du pot parce que d'apres moi il est sale by à plus.

  4. #3
    iriaax

    Re : problème d'ampli

    Citation Envoyé par frujika
    le potard volume,je le laisse à (0) et le son est correct,volume audible,je le pousse de (0) à (1) petit à petit,ça reste pareil,et un micromètre au dessus du (1) le son augmente très fort mais reste audible.
    je le pousse encore un micromètre et c'est doublé.
    changer le potentiomètre?
    Si le volume est au maxi avec le potentiomètre au zéro, c'est que le potar est probablement déssoudé côté masse. Refait les soudures à ses bornes.
    Amicalement
    Arnaud

  5. #4
    frujika

    Re : problème d'ampli

    Citation Envoyé par iriaax
    Si le volume est au maxi avec le potentiomètre au zéro, c'est que le potar est probablement déssoudé côté masse. Refait les soudures à ses bornes.
    Amicalement
    Arnaud
    non,il est pas au maxi quand il est a 0,mais il est déjà fort,et si je l'augmente c'est pire,le potar marche,mais pas correctement!

  6. A voir en vidéo sur Futura

Discussions similaires

  1. Problème d'ampli guitare
    Par baptiste00 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/09/2006, 11h39
  2. Problème d'ampli
    Par balarssor dans le forum Électronique
    Réponses: 8
    Dernier message: 26/08/2006, 12h51
  3. probleme d'ampli
    Par electronik_69 dans le forum Électronique
    Réponses: 18
    Dernier message: 02/06/2006, 14h39
  4. Problème d'ampli
    Par Ventre dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/02/2006, 16h32
  5. problème d'ampli
    Par chikito dans le forum Dépannage
    Réponses: 9
    Dernier message: 26/02/2005, 20h17
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...