Discussion fermée
Affichage des résultats 1 à 2 sur 2

Lave-linge AWO3531



  1. #1
    Nico_Toulousain

    Lave-linge AWO3531


    ------

    Bonjour à tous,

    J'ai un problème avec mon lave-linge Whirlpool AWO3531.
    La sécurité de la porte s'enclenche (voyant "porte fermée" clignote) et bloque la machine en tout début de programme à tout les coups. Impossible de désenclencher cette sécurité...
    Notez que sur ce modèle de lave-linge, j'ai toujours du "forcer" sur la porte avec la paume de la main jusqu'à entendre le "clic" de fermeture totale, pour éviter l'arrêt de la machine; et ce depuis son acquisition, il y a 3 ans.
    J'ai l'impression que cette fois la sécurité porte a rendue l'âme.

    J'ai lu et notamment ici => http://forums.futura-sciences.com/thread71342.html , qu'il était possible de tester la défaillance de la sécurité en shuntant les fils.

    J'ai démonté correctement l'ensemble.
    Trois fils arrivent sur le connecteur de la sécurité porte. Seulement le connecteur ne possède auncune vis pour me permettre d'enlever les fils. Les fils semblent solidaires du connecteur..
    Comment puis-je faire pour extraire 2 fils sans rien découper ?

    Merci d'avance,

    PS: je peux poster une photo du connecteur si ça peux aider à visualiser.

    -----

  2. #2
    lionel74

    Re : Lave-linge AWO3531

    bonsoir
    _il faut juste faire un shunt avec un bout de fil et a chaque extrémité mettre 2 cosses mâle puis les rentrées dans le connecteur de la secu de porte.
    LIONEL 69 a+

Discussions similaires

  1. [Blanc] Gros Problème Avec Lave Linge Qui Tache Le Linge[résolu]
    Par cristina dans le forum Dépannage
    Réponses: 113
    Dernier message: 25/06/2008, 13h06
  2. Lave-linge qui laisse des taches sur le linge
    Par art2rue80 dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/10/2007, 14h13
  3. Réponses: 9
    Dernier message: 26/08/2007, 08h27
  4. [Blanc] lavage tres long whirpool awo3531
    Par h44 dans le forum Dépannage
    Réponses: 0
    Dernier message: 25/07/2007, 08h46
  5. [Blanc] Pb avec mon lave-linge/sèche-linge Ariston amd145
    Par fidji14 dans le forum Dépannage
    Réponses: 9
    Dernier message: 23/03/2007, 21h16
Découvrez nos comparatifs produits sur l'univers de la maison