Discussion fermée
Affichage des résultats 1 à 4 sur 4

Comportement bizarre (plaque Ariston KT1 6412)



  1. #1
    phgw

    Cool Comportement bizarre (plaque Ariston KT1 6412)


    ------

    Bonjour à tous,
    Nous avons une plaque Ariston avec 2 chauffes à induction et 2 électriques. Notre maison étant en triphasé, nous avions décidé de repasser en mono.
    J'avoue que nous n'avions pas vraiment pensé que la plaque pouvait utiliser le triphasé.
    Lors du passage tri-mono, la plaque a fait qq bips semble-t-il comme pour se reconfigurer et puis plus rien. C'était ok cela refonctionnait. Une fois ou deux nous avons eu le même coup mais plusieurs mois après, nous commençons à avoir un comportement bizarre comme je l'ai malheusement bcp lu sur les forums ici.
    Je continue de me demander si cela n'est pas dû, chez nous à un mauvais branchement qu'il faudrait modifier. J'ai pris qq photos pour vous montrer un peu plus. Mais voyant les trois fils qui arrivait de toute manière à la table je ne vois pas ce qu'il faudrait changer...

    Si vous avez une idée, j'en serais très reconnaissant !

    -----
    Images attachées Images attachées

  2. #2
    igorpastis04

    Re : Comportement bizarre (plaque Ariston KT1 6412)

    salut,
    la bonne configuration por le branchement par rapport a la photo est celle du bas, ou il faut donc mettre les ponts entre 1 2 3 et entre 4 5 ainsi que la terre.
    Ou je m'inquiete un peu, c'est la couleur de vos fils au niveau des sucres, cela parait un peu noir je trouve, verifier que les 2 sucres encore relié ne soient pas fondu
    @plus

  3. #3
    bret35
    Invité

    Re : Comportement bizarre (plaque Ariston KT1 6412)

    bonsoir
    oui je confirme c'est bien le dernier branchement mais attentionvotre branchement mural est hs
    avant tout essais il est necessaire de le remettre en etat
    coupez les fils qui ont chauffés et remettre des domino neufs
    le diametre des fils d'arrivée du courant me parait etre faible(pas tres visible sur la photo)
    il faut du 6 mm2
    a+ bret35

  4. #4
    phgw

    Re : Comportement bizarre (plaque Ariston KT1 6412)

    Tout d'abord merci pour vos réponses !
    Je n'étais pas chez moi hier soir et serais plus disponible maintenant
    Pour ce qui concerne les fils, la photo est franchement très mauvaise (pas de vrai flash sur cet appareil); en réel, les fils n'ont pas l'air en mauvaise état (pas d'impression de chauffe). Par contre, je vais vérifier leurs diamètres (dur dur s'il faut en tirer d'autres...)
    Sinon, concernant le branchement les ponts à faire entre 1,2,3 et 4 et 5 sont-ils à faire sur l'arrivée électrique de la table elle-même. A quoi correspond ces chiffres par rapport aux fils électriques qui arrivent...?

    Merci de vos lumières et de votre patience pour un non doué en electricité!

Sur le même thème :

Discussions similaires

  1. [Zoologie] Sos:hamster!!!comportement bizarre
    Par imene69 dans le forum Biologie
    Réponses: 15
    Dernier message: 31/08/2008, 09h19
  2. [Blanc] Comportement bizarre lave vaisselle BOSCH SGS4042
    Par stevecromen dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/02/2008, 22h11
  3. PIC + RS232 : comportement électrique bizarre
    Par lolomatic dans le forum Électronique
    Réponses: 12
    Dernier message: 26/03/2007, 00h23
  4. panne bizarre plaque induction
    Par Tekidos dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/07/2006, 17h51
Découvrez nos comparatifs produits sur l'univers de la maison