Discussion fermée
Affichage des résultats 1 à 2 sur 2

Arrêt du clignotement de la LED ACI de mon chauffe eau electrique



  1. #1
    Pipo33

    Arrêt du clignotement de la LED ACI de mon chauffe eau electrique


    ------

    Bonjour,

    j'ai un léger problème avec mon chauffe-eau electrique de marque PACIFIC (enfin plutôt celui de mes propriétaires )

    La LED témoin de bon fonctionnement su système ACI (anti-corrosion) ne clignote plus.

    Cependant, si je mets le chauffe-eau en marche forcée, ça repart ...


    Je soupçonne la batterie sur la plaquette ACI d'être morte : j'ai vérifié avec mon multimètre a 2franc 6 sous, elle débite seulement 1.8V alors qu'elle devrait en fournir 2.4 .

    J'ai vérifié aux bornes de la LED, j'ai bien une tension créneau de 1.5V pourtant la diode ne clignote pas (presque 2V en position marche forcée et la ça clignote).

    Par précaution, j'ai coupé le chauffe eau quand même ; mais ça me ferait ch*** de faire venir un plombier ou un électrécien pour changer une pile :s.

    Cependant, je préfére avoir l'avis de spécialistes plutot que d'essayer de changer la pile tout seul et de bousiller le chauffe-eau (je vous explique pas les soucis vis a vis de mes proprio après ...)


    Merci d'avance

    -----

  2. #2
    Pipo33

    Re : Arrêt du clignotement de la LED ACI de mon chauffe eau electrique

    Re-bonjour,


    Bon, ben je confirme mon diagonstique de batterie a plat :
    en effet, comme ma copine était la, j'ai remis le chauffe eau en marche forcée (ben oui, après une journée disjoncté il était plein d'eau froide, et les filles ça aiment pas l'eau froide )

    cette nuit, avant d'aller au lit, je l'ai remis sur auto (chauffe en heure creuse)


    Ce matin, au réveil, surprise, on avait de l'eau chaude et la LED clignotait. Après vérification, il y a 2,2 V aux bornes de la batterie.


    Je pense donc que la batterie est presque morte et pour une raison que j'ignore, elle ne s'est pas rechargé la nuit d'avant (surement un pb électrique puisque je n'avait pas d'eau chaude non plus)


    Enfin, bref tout est rentré dans l'ordre : je vais faire un peu gaffe dans les jours qui viennent pour voir si cela se reproduit ....




    Mersi a ceux qui ont réfléchi a mon problème



    PS : si vous connaissez un moyen de changer cette maudite batterie de mes propres mains, je suis preneur parce que je me vois mal appelé l'electricien en lui demandant de venir changer une pile

Discussions similaires

  1. [Thermique] Changement de corps de chauffe valable sur CE Thermor ACI ? [résolu]
    Par facil1ty dans le forum Dépannage
    Réponses: 5
    Dernier message: 20/05/2008, 13h02
  2. [Info] Avis sur chauffe eau Stéatite Aci
    Par clasou dans le forum Dépannage
    Réponses: 5
    Dernier message: 01/05/2008, 01h54
  3. [Thermique] carte ACI dietrich
    Par popot dans le forum Dépannage
    Réponses: 0
    Dernier message: 29/09/2007, 17h47
  4. [Brun] panne tv philips 25pt arret avec clignotement led rouge
    Par nicdec dans le forum Dépannage
    Réponses: 0
    Dernier message: 30/07/2007, 23h55
  5. Panne Cumulus De Dietrich Systeme ACI
    Par zartou dans le forum Dépannage
    Réponses: 6
    Dernier message: 06/12/2006, 16h48
Découvrez nos comparatifs produits sur l'univers de la maison