Discussion fermée
Affichage des résultats 1 à 6 sur 6

panne L.Vaisselle bosch silence aquasensor



  1. #1
    minic

    panne L.Vaisselle bosch silence aquasensor


    ------

    bonjour je m'excuse, j'ai laissé par erreur ce post dans une autre discussion
    lave vaisselle de mes parents donc pas directement témoin des symptomes.
    lave vaisselle bosch silence aquasensor qui une fois fermé ne démarre pas , le temps restant du programme decompte mais rien ne se passe au niveau lavage, impossible d'en sortir ni même en ouvrant la porte pour réset-er le programme et impossible d'accéder au départ différé
    soit-disant bruit de sifflement avant cette panne depuis un peu

    pour l'instant rien tester mais besoin de piste de recherche et guide
    j'ai besoin de savoir quoi chercher et quoi démonter pour avoir accès
    merci beaucoup des conseils

    -----

  2. Publicité
  3. #2
    minic

    Re : panne L.Vaisselle bosch silence aquasensor

    à priori ce matin il redémarre mais on entend l'eau qui coule mais très peu à l'admission dans l'appareil
    je pense à une obstruction à la vanne d'entrée
    j'ai arreté l'appareil pour ne pas risquer d'abimer quelque chose
    merci de m'éclairer

  4. #3
    DepanniX

    Re : panne L.Vaisselle bosch silence aquasensor

    Bonsoir,
    Debrancher le tuyau au robinet, mettre un récipient sous le robinet, ouvrir l'eau pour constater si le débit est correct.
    DepanniX

  5. #4
    minic

    Re : panne L.Vaisselle bosch silence aquasensor

    Citation Envoyé par DepanniX Voir le message
    Bonsoir,
    Debrancher le tuyau au robinet, mettre un récipient sous le robinet, ouvrir l'eau pour constater si le débit est correct.
    bonjour me revoilà
    j'ai fais des tests : l'alim. en eau est ok, la pompe d'évacuation aussi
    j'ai programmé le minuteur à zéro donc là la pompe d'évacuation s'est mise à fonctionner , il y avait de l'eau ds la machine et elle a été évacuée
    j'ai recommencé à faire le début du cycle, l'eau est admise ds la machine
    le compteur de tps restant décompte, j'ai à nouveau ramené le compteur à zéro et l'eau a été évacuée.
    pendant le décompte on entend un ronronnement de moteur élec . mais ne semble pas fonctionner (peut-être bloqué ).
    je pense à la pompe de lavage
    pouvez-vous m'en dire plus ?
    quel peut-être le pb ?
    ou on démonte?
    merci beaucoup

  6. A voir en vidéo sur Futura
  7. #5
    minic

    Re : panne L.Vaisselle bosch silence aquasensor

    Citation Envoyé par minic Voir le message
    bonjour me revoilà
    j'ai fais des tests : l'alim. en eau est ok, la pompe d'évacuation aussi
    j'ai programmé le minuteur à zéro donc là la pompe d'évacuation s'est mise à fonctionner , il y avait de l'eau ds la machine et elle a été évacuée
    j'ai recommencé à faire le début du cycle, l'eau est admise ds la machine
    le compteur de tps restant décompte, j'ai à nouveau ramené le compteur à zéro et l'eau a été évacuée.
    pendant le décompte on entend un ronronnement de moteur élec . mais ne semble pas fonctionner (peut-être bloqué ).
    je pense à la pompe de lavage
    pouvez-vous m'en dire plus ?
    quel peut-être le pb ?
    ou on démonte?
    merci beaucoup
    bonjour je suis tjrs en panne avec mon LVaisselle ,j'ai fais regarder la pompe de lavage par un ami qui me dit qu'il a relancé la pompe avec un tournevis et qu'elle est repartie, nous avons donc pensé que c'était ok sur le moment mais le lendemain le pb était tjrs là, il pense à un condensateur
    il y a déja eu des verres cassé, est-ce possible que des morceaux soient restés coincés dans cette pompe, peut-on éviter de démonter en retournant l'appareil pour les faire tomber

    quelqu'un peut-il m'éclairer ?

  8. #6
    toulounais

    Re : panne L.Vaisselle bosch silence aquasensor

    Citation Envoyé par minic Voir le message
    bonjour je suis tjrs en panne avec mon LVaisselle ,j'ai fais regarder la pompe de lavage par un ami qui me dit qu'il a relancé la pompe avec un tournevis et qu'elle est repartie, nous avons donc pensé que c'était ok sur le moment mais le lendemain le pb était tjrs là, il pense à un condensateur
    il y a déja eu des verres cassé, est-ce possible que des morceaux soient restés coincés dans cette pompe, peut-on éviter de démonter en retournant l'appareil pour les faire tomber

    quelqu'un peut-il m'éclairer ?
    bonsoir,

    en effet le condensateur peut etre incriminé dans ce cas là mais aussi votre pompe de cyclage (rotor bloké because mauvaise etancheité de votre pompe meme apres deblocage par un tournevis)

    a+
    toulon

  9. Publicité

Discussions similaires

  1. panne lave vaisselle bosch aquasensor
    Par zico2006z dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/01/2008, 20h25
  2. [Blanc] Panne de lave vaisselle BOSCH Aquasensor
    Par bels38 dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/11/2007, 19h19
  3. [Blanc] Panne sur lave vaisselle Bosch auto 3 en 1 Aquasensor
    Par pity dans le forum Dépannage
    Réponses: 9
    Dernier message: 31/10/2007, 16h35
  4. panne lave vaisselle bosch aquasensor
    Par mich-servt dans le forum Dépannage
    Réponses: 0
    Dernier message: 30/11/2005, 13h24
  5. Lave vaisselle BOSCH AQUASENSOR
    Par niala72 dans le forum Dépannage
    Réponses: 2
    Dernier message: 22/10/2005, 19h14
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...