Discussion fermée
Affichage des résultats 1 à 9 sur 9

LV Bosch GS43 : démarre normalement après quelques instants vidange... !



  1. #1
    Chris577810

    LV Bosch GS43 : démarre normalement après quelques instants vidange... !


    ------

    Bonjour,

    Voilà 2 jours que j'ai un problème avec mon lave-vaiselle agé de 3 ans. Lorsque je démarre le programme tout ce déroule très bien, on entend qu'il pompe l'eau mais au bout d'un moment il alterne le pompage et la vidange, ce qui empeche le programme de pousuivre sa fonction. Pourtant j'ai bien vérifier les filtres, les arroseurs, afin de trouver quelque chose qui causait un bouchon, mais rien de ce coté là. Les tuyaux m'ont l'air impec également. Je ne sais plus où regarder. Si quelqu'un pouvait me venir en aide, ce serait très sympa. Au prix où je l'ai acheté, cela me ferait mal au coeur de le jeter. Merci d'avance. A bientot.

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    ledabe
    Invité

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    bonjour,

    Très certainement de l'eau se trouve dans la bac inférieur
    soit une fuite ou encore tuyau d'alimentation d'eau mal serré à vérifier
    pour accès démonter le panneau de gauche 2 vis Torx en façade
    et le dessus à déboiter si dessus il y a.
    une tige rouge actionne la pompe de vidange si eau dans se bac
    éponger l'eau et refaire un essai
    Attention de bien débrancher la prise pour intervention.

  5. #3
    Chris577810

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    Citation Envoyé par chougaby Voir le message
    bonjour,

    Très certainement de l'eau se trouve dans la bac inférieur
    soit une fuite ou encore tuyau d'alimentation d'eau mal serré à vérifier
    pour accès démonter le panneau de gauche 2 vis Torx en façade
    et le dessus à déboiter si dessus il y a.
    une tige rouge actionne la pompe de vidange si eau dans se bac
    éponger l'eau et refaire un essai
    Attention de bien débrancher la prise pour intervention.
    Bonjour Chougaby,

    J'ai bien suivi vos instructions, le panneau de gauche a été démonté. Donc on y voit tout le circuit de l'eau avec les différejnts réservoirs dans lesquels elle circule. En actionnant la tige rouge rien ne se produit. Le 1er réservoir qui correspond à la vidange dans lequel il reste de l'eau ne se laisse pas évacuer car j'ai du mal à retirer la gaine en dessous. De plus, est-ce qu'il ne doit plus rester du tout d'eau dans la machine car y a un circuit de réservoir qui est toujours rempli d'eau. J'ai également bien regardé l'arrivée d'eau tout est très bien serré. Quant au bac inférieur, s'il s'agit de celui dans le lave- vaisselle même où se trouve le filtre, effectivement il reste un peu d'eau dedans. Mais je n'ai rien trouvé qui empêche l'eau d'évacuer car la vidange se fait très bien mais apparemment pas complètement. Que faire d'autre pour évacuer cette eau? Merci d'avance.

  6. #4
    ledabe
    Invité

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    rép;

    Vérifier si cette pièce est propre "chambre de compression", Pour l'eau dans le bac inférieur c'est celui de la pièce jointe que je parle il ne doit pas y avoir d'eau. erreur d'envoi de la vue 2.
    Images attachées Images attachées

  7. A voir en vidéo sur Futura
  8. #5
    ledabe
    Invité

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    suite;
    je remet la vue du bac du bas ou il ne doit pas y avoir d'eau
    Images attachées Images attachées  

  9. #6
    Chris577810

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    Pour la chambre de compression, la pièce est nikel. Je verrais donc pour le bac inférieur, j'essayerai de le démonter. Vu qu'il s'agit du dessous du lave-vaiselle, cela ne risque rien de le retourner? Je m'y remets demain et vous tiens au courant. Merci encore de votre aide. Bonne soirée.

  10. Publicité
  11. #7
    ledabe
    Invité

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    suite,

    Ne démonter pas tout pour ça trop de travail;
    et ça sert a rien juste éponger l'eau si de l'eau si trouve; l'accès pour éponger est plus facile en démontant le coté droit.

  12. #8
    Chris577810

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    Bonjour,

    J'ai vérifié le bac inférieur et l'état est impeccable, aucune goutte d'eau. Pour vous permettre de voir l'état de mon problème, je mets à disposition des photos du remplisseur où circule l'eau ainsi que de la chambre de compression.

  13. #9
    Chris577810

    Re : LV Bosch GS43 : démarre normalement après quelques instants vidange... !

    Voilà les photos
    Images attachées Images attachées

Discussions similaires

  1. Réponses: 64
    Dernier message: 26/03/2009, 00h41
  2. Réponses: 4
    Dernier message: 17/01/2009, 12h16
  3. Réponses: 6
    Dernier message: 24/11/2008, 12h38
  4. Réponses: 7
    Dernier message: 20/11/2008, 17h18
  5. PC s'est éteint normalement mais ne démarre plus
    Par romsizzz dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 15/01/2004, 10h39
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...