Discussion fermée
Affichage des résultats 1 à 14 sur 14

Chauffe-eau électrique : ne chauffe pas ! [résolu]



  1. #1
    gonzoa39

    Chauffe-eau électrique : ne chauffe pas ! [résolu]


    ------

    Bonjour,
    J'ai effectué le nettoyage de mon chauffe eau hier, j'en ai profité pour changer le groupe de sécurité, je l'ai remis en route et voilà l(eau ne chauffe pas, j'ai vérifier l'arrivé elect qui fonctionne, de quoi celà pourrais provenir

    Merci

    -----

  2. Publicité
  3. #2
    Cram 64

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Bonjour et bienvenue sur le forum dépannage gonzoa39,

    Dommage de ne pas avoir vérifié la résistance pendant que tu avais vidangé le chauffe-eau.

    2 solutions, soit le thermostat de sécurité a déclenché et il suffit d'appuyer sur le petit bouton marqué S, vérifier que le compteur débite en regardant tourner la roue d'abord CE à l'arrêt, et CE en service. Si le comptrut est électronique : même contrôle la LED doit clignoter beaucoup plus rapidement CE en service.

    Sinon le problème doit venir de la résistance. J'espère qu'il s'agit d'une résistance stéatite sinon il faudra vidanger le CE à nouveau.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  4. #3
    gonzoa39

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Merci pour votre message, j'avais fait venir à l'époque un chauffagiste qui avait diagnostiquer aucun problème, pour lui la perte d'eau chaude était un problème de calcaire. Hier j'ai donc démonté le CE, remplacé le groupe de sécurité. Comment je peux controler la résistance aujourd'hui.?
    Le courant arrive au CE

  5. #4
    golfo57

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Bonjour à tous,
    Résistance thermo-plongée ou stéatite?
    Le courant arrive au C-E, avant le thermostat, ou sur les bornes de la ou des résistances?
    Pour contrôler celle-ci il faut un multimètre en position "ohm". @+

  6. #5
    PEPIN45
    Invité

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    bonjour
    ATTENTION ce que Golfo 57 dit de faire c'est SECTEUR COUPE,sinon le multimètre ne va pas aimer

  7. A voir en vidéo sur Futura
  8. #6
    Cram 64

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Bonjour à tous,

    J'ai tendance à penser que c'est une résistance blindée, dans ces conditions il faut déposer le thermostat en tirant dessus pour atteindre les cosses de la résistance. Et là comme indiqué contrôle à l'ohmmètre en faisant toucher les cordons à l'intérieur des cosses.

    Marc.
    Images attachées Images attachées
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  9. Publicité
  10. #7
    golfo57

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Re,
    Citation Envoyé par PEPIN45 Voir le message
    ATTENTION ce que Golfo 57 dit de faire c'est SECTEUR COUPE,sinon le multimètre ne va pas aimer
    Il va de soit, merci de l'avoir précisé. @+

  11. #8
    gonzoa39

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    ok,

    Il suffit simplement de tirer sur le thermostat, ca à l(air dure de tirer dessus, il faut forcer??
    Mon chauffe eau à la résistance directement dans l'eau

  12. #9
    Cram 64

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Re,

    Oui il faut forcer pour la faire venir, et appuyer fortement au remontage.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  13. #10
    gonzoa39

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    on doit lire quelle valeur sur le ohmètre,

    C'est vraiement sympa ce site, merci pour vos conseils

  14. #11
    gonzoa39

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Je viens de sortire la sonde du thermostat, la valeur est de 17 ohm est ce bon ou pas

  15. #12
    Cram 64

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Re,

    C'est bien la valeur de la résistance, alors c'est bon, vérifies la continuité du thermostat entre neutre et la cosse sortie même côté et la phase de l'autre côté. Si il y a continuité des deux côtés, il n'y a pas de raison que cela ne fonctionne pas.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  16. Publicité
  17. #13
    gonzoa39

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Bonjour,

    Merci le CE fonctionne, une cosse ne faisait pas contact.


    Merci

  18. #14
    Cram 64

    Re : Chauffe-eau électrique ? : ne chauffe pas !

    Bonjour à tous,

    Ouf, merci du retour, je clos le fil résolu.

    Amicalement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

Discussions similaires

  1. Chauffe-eau électrique : groupe de sécurité fuit hors chauffe ! [résolu]
    Par mlpmlp dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 04/10/2009, 18h09
  2. [Divers] Chauffe-eau électrique : ne passe pas en HC. [résolu]
    Par Denis17 dans le forum Dépannage
    Réponses: 15
    Dernier message: 06/03/2009, 21h00
  3. [Thermique] Chauffe-eau électrique : pas d'ECS. [résolu]
    Par brite dans le forum Dépannage
    Réponses: 23
    Dernier message: 17/02/2009, 19h16
  4. [Thermique] Chauffe-eau électrique : pas d'ECS. [résolu]
    Par tabarlix dans le forum Dépannage
    Réponses: 8
    Dernier message: 12/02/2009, 16h51
  5. [Thermique] Chauffe-eau électrique : ne passe pas en HC. [résolu]
    Par pousski dans le forum Dépannage
    Réponses: 21
    Dernier message: 28/11/2008, 21h41
Découvrez nos comparatifs produits sur l'univers de la maison