Discussion fermée
Affichage des résultats 1 à 2 sur 2

Chaudière Mégalis 400 - le chauffage ne fonctionne pas.



  1. #1
    Tiankaa

    Chaudière Mégalis 400 - le chauffage ne fonctionne pas.


    ------

    bonjour,

    Voilà je suis propriétaire d'un apparte et avec les températures qui baissent j'ai voulu réenclencher mon chauffage. Seulement le problème, l'eau chaude marche mais pas le chauffage!!!!

    Mon thermostat est programmé pour 20°, et dessus le tit dessin qui est sensé dire "la chaudière tourne" fonctionne, mais la fameuse chaudière ne suit pas.

    J'ai regardé le mode d'emploi j'ai tout fait comme il faut, mais le voyant du bruleur n'est pas allumé. Il s'allume quand je tire de l'eau chaude mais sinon il est toujours éteint. Alors que c'est sensé être allumé quand on déclenche le chauffage...

    J'ai besoin d'aide car il commence a faire bien froid le matin

    Merci d'avance!

    -----

  2. #2
    joh93
    Invité

    Re : Chaudière Mégalis 400 - le chauffage ne fonctionne pas.

    Bonjour, sur la chaudiere est tu sur d'avoir activer la fonction chauffage?
    Essaye en shuntant les 2 fils du TA voir si la chaudiere demarres.

Discussions similaires

  1. Réponses: 12
    Dernier message: 12/10/2009, 20h50
  2. [Thermique] Chaudiere mégalis 400 code AA
    Par BEDA dans le forum Dépannage
    Réponses: 2
    Dernier message: 17/11/2008, 17h01
  3. [Thermique] Chaudière Mégalis 400 - chauffage ne fonctionne pas.
    Par noichie dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/10/2008, 16h18
  4. [Thermique] Chaudiere LEBLANC MEGALIS 400 - pas d'eau chaude
    Par tuatha dans le forum Dépannage
    Réponses: 13
    Dernier message: 08/11/2007, 18h56
  5. [Thermique] Chaudière elm Leblanc Megalis 400
    Par andrea529 dans le forum Dépannage
    Réponses: 0
    Dernier message: 12/08/2007, 13h04
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...