Discussion fermée
Affichage des résultats 1 à 11 sur 11

Lave vaisselle BOSCH SGI 56 A



  1. #1
    alternaute

    Lave vaisselle BOSCH SGI 56 A


    ------

    Bonjour et bonne année à tous !

    Je viens solliciter votre aide à propos de mon lave-vaisselle BOSCH SGI 56 A (acheté en 2003). Voici la panne :

    Seuls les programmes Rinçage et Lavage intensif à 70° affichent ET ont une durée effective de lavage correcte à savoir :
    Rinçage = 20 mn
    Intensif 70° <=112 mn
    Pour eux, tout va bien...

    Mais tous les autres programmes de lavage affichent et ont une durée de lavage anormalement importante.
    A 35°, temps de lavage > 130 mn
    A 50°, temps de lavage > 150 mn
    A 55-65° AUTO, temps de lavage > 140 mn

    Inutile de vous dire qu'un simple lavage coûte une fortune en eau et électricité !

    Je l'ai entretenu et nettoyé. J'ai tenté une réinitialisation de chaque programme en utilisant la fonction Reset. Je l'ai sorti de son logement et l'ai fait fonctionner sans les panniers. Rien n'y fait.

    Quelqu'un a-t-il une idée ?
    Faut-il changer une pièce électronique ?
    Le démonter et nettoyer un de ses composants ?

    Un grand merci pour vos suggestions !
    Cordialement

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Lave vaisselle BOSCH SGI 56 A

    bonjour,
    je crois que vous fourvoyez sur ce qui concerne le mode éco ,
    ce sont des programmes très longs,
    car ce qui n'est pas consommé en énergie thermique pure,
    se doit d'être compensé par un effet mécanique (bien plus économique)
    l'ennui étant qu'un effet mécanique s'effectue par une durée bien plus longue,
    ce qui fait que vous cherchez une panne qui n'existe pas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    alternaute

    Re : Lave vaisselle BOSCH SGI 56 A

    Citation Envoyé par richard 31 Voir le message
    bonjour,
    je crois que vous fourvoyez sur ce qui concerne le mode éco ,
    ce sont des programmes très longs,
    car ce qui n'est pas consommé en énergie thermique pure,
    se doit d'être compensé par un effet mécanique (bien plus économique)
    l'ennui étant qu'un effet mécanique s'effectue par une durée bien plus longue,
    ce qui fait que vous cherchez une panne qui n'existe pas
    Bonjour Richard31,

    merci pour votre réponse.
    Oui, le mode ECO a toujours été long donc j'ai un doute. Mais il me semble que le temps maximal était d'environ 120mn à 130mn...
    A 50°, je ne m'en suis jamais servi.

    Mais ce dont je suis sûr c'est qu'à 35°, le programme lavait bien et durait 40 mn environ voire 50 mn quand l'appareil était plein !!
    (je ne me suis quasiment servi que de ce programme ; j'ai peu de couverts à laver...)
    Actuellement, à vide, il m'affiche 136 mn. OUF !
    De plus, je l'ai fait tourner avec peu de vaisselle et il ne lave même pas correctement en plus de 2 h de temps.


    Merci à vous et à ceux qui tenteront quelques pistes pour m'aider !
    Cordialement

  5. #4
    alternaute

    Re : Lave vaisselle BOSCH SGI 56 A

    Précision importante :
    suite à l'intervention de Richard31, j'ai vérifié les temps de lavage standard indiqués sur une petite notice dont j'avais oublié l'existence. Et en effet, seul le programme rapide à 35° semble déféctueux. Pardon pour cette imprécision...

    Alors que faire ?

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    richard 31
    Modérateur

    Re : Lave vaisselle BOSCH SGI 56 A

    re,
    je ne puis insister de trop sur la durée des programmes, mais bon!!!!
    je veux bien tout ce que vous voulez (rien n'est impossible)
    juste ceci par contre,
    faut que l'on m'explique:
    comment le seul programme 35°C peut être hs????
    étant donné qu'une seule sonde CTN(doublée par un limiteur a valeur unique (85°C si je me plante pas) gère la programmation,
    je n'arrive pas a imaginer qu'elle ne soit hs que sur le programme 35°C ,
    je puis me tromper,
    par contre,
    je n'ai aucune solution a proposer
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. A voir en vidéo sur Futura
  9. #6
    richard 31
    Modérateur

    Re : Lave vaisselle BOSCH SGI 56 A

    re,
    De plus, je l'ai fait tourner avec peu de vaisselle et il ne lave même pas correctement en plus de 2 h de temps.
    ceci est autre chose,
    voir dans ce cas l'état d'encrassement du remplisseur situé derrière le panneau gauche du lv
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    alternaute

    Re : Lave vaisselle BOSCH SGI 56 A

    Citation Envoyé par richard 31 Voir le message
    re,
    je ne puis insister de trop sur la durée des programmes, mais bon!!!!
    je veux bien tout ce que vous voulez (rien n'est impossible)
    juste ceci par contre,
    faut que l'on m'explique:
    comment le seul programme 35°C peut être hs????
    étant donné qu'une seule sonde CTN(doublée par un limiteur a valeur unique (85°C si je me plante pas) gère la programmation,
    je n'arrive pas a imaginer qu'elle ne soit hs que sur le programme 35°C ,
    je puis me tromper,
    par contre,
    je n'ai aucune solution a proposer
    Merci Richard,

    j'ai parfaitement compris le problème.

    Donc deux possibilités se présentent à moi :
    Hypothèse 1 : la panne est rarissime et paradoxale car la sonde commune ne "dérègle" qu'un seul programme ce qui vous semble hautement improbable...
    Hypothèse 2 : la sonde CTN (et/ou son limitateur) pose vraiment problème et fausse tous les programmes comme il me semblait initialement... encore que je viens de vérifier les temps proposé : ils sont tous différents et sembles crédibles au regard de vos explications très claires sur le choix entre le thermique et le mécanique.

    Il y a néanmoins une certitude (ou alors je vais pas tarder à voir des éléphants bleus dans ma cuisine) le programme dont je me sers le plus souvent, soit 35° dure normalement 40 mn environ et actuellement il ne tourne qu'en 136 mn en lavant mal de surcroit.


    Citation Envoyé par richard 31 Voir le message
    re,

    ceci est autre chose,
    voir dans ce cas l'état d'encrassement du remplisseur situé derrière le panneau gauche du lv
    Actuellement je l'utilise à 70° et il lave parfaitement bien...
    Mais que d'énergie pour rien. C'est pas écologiquement correct...
    Donc la piste de l'encrassement du remplisseur tient-elle toujours ?

    Tout cela étant précisé, d'après vous Richard, quelle hypothèse privilégiez-vous ? La 1 ou la 2 ?

    En tout cas, c'est très sympa de répondre aussi vite. Je ne pensais pas trouver autant de solidarité sur ce type de forum.

    Bien cordialement

  12. #8
    richard 31
    Modérateur

    Re : Lave vaisselle BOSCH SGI 56 A

    re,
    je reste logique,
    ce qui n'est pas normal en est les mauvais résultats de lavage (ça c'est important)
    donc on commence par voir l'état du remplisseur,
    ensuite on avise
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #9
    alternaute

    Re : Lave vaisselle BOSCH SGI 56 A

    Citation Envoyé par richard 31 Voir le message
    re,
    je reste logique,
    ce qui n'est pas normal en est les mauvais résultats de lavage (ça c'est important)
    donc on commence par voir l'état du remplisseur,
    ensuite on avise
    OK. C'est très clair. Je vais m'équiper des tournevis en étoile et démonter le panneau de gauche...
    Si je ne parviens pas à me dépanner, je reviendrai vers vous.

    Je vous renouvelle mes remerciements pour votre réactivité et votre professionnalisme.
    Bien cordialement

  14. #10
    richard 31
    Modérateur

    Re : Lave vaisselle BOSCH SGI 56 A

    re,
    il n'y a en fait que 2 vis a extraire (en façade)via un torx de 20
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #11
    alternaute

    Re : Lave vaisselle BOSCH SGI 56 A

    Citation Envoyé par richard 31 Voir le message
    re,
    il n'y a en fait que 2 vis a extraire (en façade)via un torx de 20
    En effet, c'est peu.
    Je vous tiendrais au courant, vous aurez un retour.
    A bientôt et bonne continuation.
    Cordialement

Discussions similaires

  1. [Blanc] LV Bosch SGI 55m05eu : défaut lavage 45 °C !
    Par zadar dans le forum Dépannage
    Réponses: 28
    Dernier message: 04/01/2010, 10h40
  2. [Blanc] Bosch SGI 59A06, panne de lavage
    Par tybreizh94 dans le forum Dépannage
    Réponses: 8
    Dernier message: 01/08/2009, 20h15
  3. [Blanc] Pb lave-vaisselle BOSCH SGI 5606
    Par Thierry37 dans le forum Dépannage
    Réponses: 9
    Dernier message: 07/06/2009, 22h00
  4. [Blanc] Lave-vaisselle Bosh SGI 55E26
    Par monajojo dans le forum Dépannage
    Réponses: 6
    Dernier message: 14/10/2008, 20h02
  5. Depot sur vaisselle lave vaisselle bosch
    Par ema06 dans le forum Dépannage
    Réponses: 3
    Dernier message: 05/02/2006, 09h01
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...