Discussion fermée
Affichage des résultats 1 à 25 sur 25

LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !



  1. #1
    guez45

    LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !


    ------

    ello tous le monde
    petit problème avec mon lave linge,lors d un lavage a 50 degrés,le linge est ressorti froid,donc je suppose que l eau n as pas chauffe,mais il n y avait pas de défaut indiquer...
    voila merci d avance

    -----

  2. Publicité
  3. #2
    PEPIN45
    Invité

    Re : l eau ne chauffe pas.brandt malice aa wtc1061fd/d

    bonsoir
    controler la valeur de la résistance

  4. #3
    guez45

    Re : l eau ne chauffe pas.brandt malice aa wtc1061fd/d

    Citation Envoyé par PEPIN45 Voir le message
    bonsoir
    contrôler la valeur de la résistance
    ok le vais voir si je peut faire sa dimanche...je doit trouver quoi comme mesure???
    et a ton avis pour quoi il y a pas eu le défaut de température???car le linge est vraiment sortie très froid(même pas tiède)

  5. #4
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    bonjour,
    voila après démontage de la résistance ,nettoyer et prise de mesure,je trouve 26 ohms .je l ai brancher sur du 230v et elle chauffe bien,donc je pense a la sonde de température qui envoi une mauvaise info(peut être dit elle température chaude se qui explique qui ni ai pas de défaut) .

    vous en pensait quoi????

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    PEPIN45
    Invité

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re
    controle si tu as un module avec relais, les soudures sur celui ci

  8. A voir en vidéo sur Futura
  9. #6
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    Citation Envoyé par PEPIN45 Voir le message
    re
    controle si tu as un module avec relais, les soudures sur celui ci
    je ne vois pas ou le trouver, voila ce que je vois...

    ou dans la partie commande?
    Dernière modification par Cram 64 ; 24/01/2010 à 18h28. Motif: Suppression des photos hébergées.

  10. Publicité
  11. #7
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    et voici la commande
    Dernière modification par Cram 64 ; 24/01/2010 à 18h28. Motif: Suppression de l'image hébergée.

  12. #8
    PEPIN45
    Invité

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re
    controle les soudures sur cette platine(au niveau des rectangles noir entre autres

  13. #9
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    Citation Envoyé par PEPIN45 Voir le message
    re
    controle les soudures sur cette platine(au niveau des rectangles noir entre autres
    mais il faut que j enleve le gros bouton tu fait comment?

  14. #10
    PEPIN45
    Invité

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re
    essai de déclipser la platine avec les crochets noir

  15. #11
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    Citation Envoyé par PEPIN45 Voir le message
    re
    essai de dé-clipser la platine avec les crochets noir
    j ai réussi mais ras sur les soudures

  16. #12
    PEPIN45
    Invité

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re
    quel est la valeur de la sonde

  17. Publicité
  18. #13
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    j ai mesurer la sonde mais j ai pas retenu la valeur...maintenant j ai tous remonter donc je verais le week end prochain car je fais 12h 20h cette semaine...
    merci pour tes reponses
    Dernière modification par guez45 ; 24/01/2010 à 18h16.

  19. #14
    PEPIN45
    Invité

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re
    même monter tu peut mesurer la valeur

  20. #15
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    comment

  21. #16
    PEPIN45
    Invité

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re
    defait le connecteur qu'il y a dessus et mesure la

  22. #17
    PEPIN45
    Invité

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re
    ou il y a les 2 fils bleu entre la résistance

  23. #18
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    ok,on sait pas compris,quand je dis que j ai remonter c est toute la machine et j ai repasser les tuyaux ...donc voila.je la rouvre le weekend prochain et je te redit sa...
    merci encore
    je la mesure en ohmmètre??

  24. Publicité
  25. #19
    Cram 64

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    Bonjour à tous,

    Les images hébergées ne sont pas acceptées sur le forum, je les ai supprimées, voici la procédure pour mettre les pièces jointes :

    http://forums.futura-sciences.com/de...procedure.html

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  26. #20
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re bonjour
    voila la valeur de la sonde 22ohms???
    vous en penser quoi???

  27. #21
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    Citation Envoyé par guez45 Voir le message
    re bonjour
    voila la valeur de la sonde 22ohms???
    vous en penser quoi???

    non c est des kilo ohms

  28. #22
    richard 31

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    bonjour,
    on en reviens a toujours le même souci,
    en hiver rien de surprenant que le linge sorte très froid,
    ne pas oublier qu'a la fin du programme le linge a été rinçé a froid 4 fois de file avant essorage,
    vu la température d'entrée d'eau actuelle suite aux grands froids
    pourquoi s'étonner que le linge soit a son tour froid???
    ceci est d'autant plus logique que la machine ne signale aucun défaut,
    là,
    je crois que c'est chercher la panne qui n'existe pas,
    au risque de la mettre en panne pour de bon suite a démontage inutile
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  29. #23
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    j espere bien que tu as raison je vais attendre le lavage a 90 et je vous redirez sa.......
    merci a tous...

  30. #24
    richard 31

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    re,
    je veux oui,
    imaginez bien que la machine ne lave en chauffe que durant approximativement 1/6 de son temps d'utilisation,
    si vous n'êtes pas a coté d'elle durant toute la durée du cycle ,(c'est long)
    ben,
    vous avez toutes les chances de passer a coté de la chauffe,
    ceci d'ailleurs
    ennuie fortement les pros qui se déplacent en clientèle
    vu le système de programmation électronique actuel ,
    qui ne nous permet pas de passer en phase de chauffe directe,
    sans avoir a tout démonter inutilement,
    tout cela pour entendre au final cela après un long moment:

    madame votre machine n'a aucune anomalie le montant de votre facture est de "tant" ,
    désolé mais j'y ai passé le temps nécessaire pour pouvoir vous le confirmer
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  31. Publicité
  32. #25
    guez45

    Re : LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !

    merci pour toutes ces explications......

Discussions similaires

  1. [Blanc] Brandt Malice AA wtc1061fd/d Cycle passant de 1h54 à 1H06[résolu]
    Par sickboy76 dans le forum Dépannage
    Réponses: 11
    Dernier message: 21/08/2009, 22h28
  2. [Blanc] panne machine laver brandt WTC1061FD/D MALICE
    Par falbat dans le forum Dépannage
    Réponses: 2
    Dernier message: 27/06/2009, 08h00
  3. [Blanc] LV Brandt Prémia C100C : ne chauffe pas, ou plus !
    Par Mamite dans le forum Dépannage
    Réponses: 4
    Dernier message: 20/06/2009, 09h12
  4. [Blanc] lave-linge BRANDT malice AA pb chauffe
    Par bruko59 dans le forum Dépannage
    Réponses: 3
    Dernier message: 30/12/2007, 20h56
  5. [Blanc] Pas d'arrivée d'eau sur Malice Brandt D20
    Par yfic dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/04/2007, 15h37
Découvrez nos comparatifs produits sur l'univers de la maison