Discussion fermée
Affichage des résultats 1 à 4 sur 4

Ensemble émetteur/récepteur radio H TX 001/H RX 001 : ne commande pas !



  1. #1
    lexgti16

    Smile Ensemble émetteur/récepteur radio H TX 001/H RX 001 : ne commande pas !

    Bonsoir,


    Je viens d'acheter un émetteur récepteur TX 001/H RX 001 chez Conrad. Je l'ai branché en essayant d'allumer un voyant mais rien du tout. La led sur l'émetteur s'allume bien, j'entends le relais à l'intérieur du récepteur qui colle mais il n'y a rien en sortie du récepteur.

    Je pensais à un problème de codage entre émetteur / récepteur mais ce serait le cas le récepteur ne recevrait pas l'info de l'émetteur ? non ?

    Avez vous une piste SVP ? Merci

    Cordialement

    Bonjour
    Un "machin" qui ne fonctionne pas, c'est du ressort soit
    - De la garantie chez le vendeur
    - De la déchetterie la plus proche
    - De la rubrique "Dépannage"

    Ce n'est pas de la "Technologie"
    Je déplace

    -----

    Dernière modification par invite76532345 ; 01/03/2010 à 06h44. Motif: Déplacement

  2. #2
    lexgti16

    Re : émetteur / récepteur

    Bonjour,

    Personne ne peut m'aider ?

    Cordialement

  3. #3
    cosak

    Re : émetteur / récepteur

    Bonsoir,
    tu dis qu'il n'y a rien en sortie du récepteur, tu veux dire par là qu'il n'y a pas de tension? Si c'est le cas, c'est normal car je suppose que dans le récepteur il y a un relais qui ferme où qui ouvre (parfois les deux) un contact, pour allumer un voyant comme tu veux le faire il faut donc y adjoindre une alimentation.
    En espérant t'avoir aidé, A+.
    Il y a toujours un être pour pallier nos manques, encore faut-il le trouver!

  4. #4
    lexgti16

    Re : émetteur / récepteur

    Bonsoir,
    Merci Cosak, mais j'ai bien branché le récepteur comme la doc. C'était pour savoir si c'est un cas fréquent ou pas mais je vais me renseigner auprès du fournisseur.

    Cordialement

Sur le même thème :

Discussions similaires

  1. [Blanc] Shema EDRU 001/A MIELE W701
    Par pati35 dans le forum Dépannage
    Réponses: 6
    Dernier message: 02/10/2009, 13h59
  2. [Brun] Philips DVD957/001
    Par milouze07 dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/06/2008, 15h16
  3. [Blanc] panne 001 sur lave vaisselle king d'home WQP 12-9213 il indique panne 001
    Par la bosnie dans le forum Dépannage
    Réponses: 7
    Dernier message: 14/05/2008, 10h26
  4. cled error srv #001
    Par Demian dans le forum Logiciel - Software - Open Source
    Réponses: 5
    Dernier message: 04/10/2005, 14h27
  5. Lecteur dvd philips 957/001
    Par milouze07 dans le forum Dépannage
    Réponses: 0
    Dernier message: 22/07/2005, 12h12