Discussion fermée
Affichage des résultats 1 à 12 sur 12

SL brandt SME 20 ne chauffe pas



  1. #1
    blackix

    SL brandt SME 20 ne chauffe pas


    ------

    bonsoir, de nouveau moi, après la réponse faite par Michel Duc sur l'état de mon vieux SL (snif il est majeur) , pour une nouvelle question sur un SL premia sme 20 que j'ai récupéré aujourd'hui à la déchetterie, aprés essai , démontage pour nettoyage et voir le pourquoi il ne chauffe pas, la résistance (filament ) était coupé , j'ai relié les 2 bouts par une cosse en la sertissant mais mon probléme ne sait pas résolu, j'ai donc parcouru le forum et trouvé plein de réponses ,klixon, fusible .... comment teste t -on les klixons; j'en ai 2 , fusible , d'autre parle de la touche délicat, l'histoire se complique un peu, pas facile.
    Je compte faire ce geste pour la planéte en ne m'étant qu'un seul SL au rebut, cordialement.

    -----

  2. Publicité
  3. #2
    michelduc

    Re : SL brandt SME 20 ne chauffe pas

    bonsoir,
    un klixon est facile a vérifier a l'ohmètre , il doit indiquer quasi o ohm
    la resistance vous pouvez aussi la mesurer a l'ohmètre et la c'est entre 10 et 50 ohm attention 3 fils c'est une double resistance . si cela est correct des lors c'est de nouveau la minuterie
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    blackix

    Re : SL brandt SME 20 chauffe un peu

    bonjour, j'ai testé les 2 klixons, ils paraissent bon 0.2 ohm et la résistance affiche 89 ohms entre le fil rouge et le fil jaune , 0 ohm entre les autres. J' ai une température de 40° en sortie d'évacuation, rien de bien bon pour sécher. Il y a un klixon à 3 broches sur la canalisation qui monte au tambour ou se trouve le filtre, à quoi sert il celui ci?

  5. #4
    michelduc

    Re : SL brandt SME 20 chauffe un peu

    bonjour,
    40°c en sortie évacuation c'est normal on ne cuit pas le linge
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  6. #5
    philgood1968

    Re : SL brandt SME 20 chauffe un peu

    Bonsoir,

    Non michel !!!!!!!
    40 ° en sortie ce n'est pas normal!!!!!!

    En sechage "coton" on monte a 130° en delicat a un peu moins de 100°

    A 40° ON NE SECHE RIEN DU TOUT.

    Reverifie ta resistance les valeurs me parraissent bizarre et donne nous les couleurs de fils sur lesquelles tu trouvent tes valeurs.

    Cdt
    vous avez un problème.......... mon objectif vous aider à le solutionner !!
    Cdt

  7. A voir en vidéo sur Futura
  8. #6
    michelduc

    Re : SL brandt SME 20 chauffe un peu

    bonsoir,
    ilpale de la température de sortie et non de la température interne de l'appareil et même on peut aisement mettre sa main dedans lorsqu'il fonctionne et sans etre brulé, l'air est donc a une température plus basse et de loin
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  9. Publicité
  10. #7
    philgood1968

    Re : SL brandt SME 20 chauffe un peu

    D'accord mais une chute de 60% entre l'entrée et la sortie du tuyau ca te semble normal ?????

    Pour ton info il s'agit d'air et non d'eau !!!! la sensation de chaud n'est pas la meme.
    Maintenant si tu arrive a prendre du linge en cours de sechage sans te bruler tu dois avoir une peau bien epaisse.


    Moi je dis qu'il y a un probleme de chauffage !!!!

    Et je maitient donc il doit verifier les valeurs de sa resistance.
    vous avez un problème.......... mon objectif vous aider à le solutionner !!
    Cdt

  11. #8
    blackix

    Re : SL brandt SME 20 ne chauffe pas

    bonsoir,la valeur de 89 ohm à la résistance est entre le fil rouge et le fil jaune, 0 ohm entre le fil rouge et le fil noir, 0 ohm entre le jaune et le fil noir.

  12. #9
    PEPIN45
    Invité

    Re : SL brandt SME 20 ne chauffe pas

    bonsoir
    peut tu mettres une photo de ta résistance avec les fil branchés afin que l'on visualise tes mesures, car cela parait bizarre

  13. #10
    blackix

    Re : SL brandt SME 20 ne chauffe pas

    ok,je vous fais des photos pour mercredi seulement, je pars 4 jours, merci.

  14. #11
    blackix

    Re : SL brandt SME 20 ne chauffe pas

    encore moi, je suis d'orléans....

  15. #12
    PEPIN45
    Invité

    Re : SL brandt SME 20 ne chauffe pas

    re
    ok pas de problème, bon week end

  16. Publicité

Sur le même thème :

Discussions similaires

  1. [Blanc] LL Brandt Malice AA WTC1061fd/d : ne chauffe pas !
    Par guez45 dans le forum Dépannage
    Réponses: 24
    Dernier message: 31/01/2010, 16h00
  2. [Blanc] LV Brandt Prémia C100C : ne chauffe pas, ou plus !
    Par Mamite dans le forum Dépannage
    Réponses: 4
    Dernier message: 20/06/2009, 10h12
  3. [Blanc] Lave linge Brandt WTM0813F ne chauffe pas
    Par khalidou13 dans le forum Dépannage
    Réponses: 6
    Dernier message: 08/01/2009, 16h56
  4. seche linge brandt sme13 ne chauffe pas
    Par kylhian dans le forum Dépannage
    Réponses: 6
    Dernier message: 06/10/2006, 22h31
  5. four brandt FP262 ne chauffe pas suite coupure électricité
    Par jerome033 dans le forum Dépannage
    Réponses: 11
    Dernier message: 11/05/2006, 18h28
Découvrez nos comparatifs produits sur l'univers de la maison