Discussion fermée
Affichage des résultats 1 à 6 sur 6

Chauffe-eau électrique : ne chauffe plus ! [résolu]



  1. #1
    GPAL

    Chauffe-eau électrique : ne chauffe plus ! [résolu]


    ------

    Bonjour, je viens de prendre connaissance de vos échanges, alors je profite de vos connaissances afin de savoir si vous pouvez me renseigner sur mon souci actuel ?

    En effet, n’ayant plus d’eau chaude, alors j’ai aussitôt vérifié le compteur afin de voir si ce n’était pas une défaillance du fusible. Ce qui n’est pas le cas !

    Les références du chauffe-eau sont :
    Marque : Chaffotaux et Maury
    Code commercial 689710
    N° de série 0603 0608060
    Type = vertical
    Capacité = 200 l
    Puissance = 2400 watts
    Tension mono = 230 V
    Type de résistance = thermoplongeur
    Durée de chauffe = 5h30
    Pression d’essai = 120 N / cm3
    Pression de service = 60 N / cm3
    Degré de protection = IPX5
    Modèle = CN
    Catégorie B

    Merci par avance. Cordialement

    -----

  2. Publicité
  3. #2
    michelduc

    Re : Chauffe-eau électrique

    bonjour,
    sur le thermostat se trouve un thermique de securité qui peut etre réenclenché avec une pointe fine. on sent s'il se réenclenche . ca peut etre une cause de votre problème
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    golfo57

    Re : Chauffe-eau électrique

    Bonjour à tous,

    Une autre cause, la résistance h-s. A contrôler au multimètre.
    Si double facturation J/N, le contacteur également peut-être en cause. Mettre en position forcée et voir s'il chauffe. Ce qui éliminerai le défaut résistance. @+

  5. #4
    GPAL

    Re : Chauffe-eau électrique

    Bonjour,

    Merci pour votre réponse rapide, que j’ai aussitôt mis à exécution.
    En premier lieu j’ai vérifié le thermostat, mais il n’y avait pas de sécurité pouvant-être réenclencher par une pointe fine, mais en revanche j’ai vu un petit bouton rouge qui tourne de doigte à gauche, alors l’ai inversé à plusieurs reprises. Egalement, j’ai mis en position forcée… Malheureusement cela reste sans succès !

    Alors, je reste à nouveau dans l’attente d’autres conseilles. Merci !

    Cordialement.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    michelduc

    Re : Chauffe-eau électrique

    bonjour,
    a ce jour je n'ai jamais vu de thermostat sans securité complèmentaire , faite une photo de c e thermostat et on vous indiquera la securité
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  8. A voir en vidéo sur Futura
  9. #6
    GPAL

    Re : Chauffe-eau électrique

    Bonjour messieurs,

    C’est avec un grand soulagement que je vous trace ce petit mot, car enfin j’ai un le bonheur de voir mon chauffe-eau fonctionner à nouveau.

    A cela, je vous remercie de votre perspicacité, car mettant totalement allongé sous le chauffe-eau j’ai pu effectivement voir sur le thermostat à coté du sélecteur rouge ce fameux bouton reset que j’ai réenclenché avec une pointe. Puis ayant entendu une petite vibration, alors j’ai mis la marche forcée au compteur, et 4 heures plus tard ce fut le soulagement, l’eau chaude était de retour !!!

    Aussi, ma petite famille se joint à moi pour vous remercier, pour ce temps offert. Et puisqu’il est dit que ; c’est une main qui lave l’autre, alors si l’occasion s’y prête, sachez que je me ferais un honneur de mettre également mes connaissances à votre service et à toutes autres personnes d’ailleurs.

    Cordialement.

  10. Publicité

Discussions similaires

  1. [Thermique] Chauffe-eau électrique : ne chauffe plus ? [résolu]
    Par fred480 dans le forum Dépannage
    Réponses: 10
    Dernier message: 03/07/2011, 17h44
  2. [Thermique] Chauffe-eau électrique Atlantic 150l : eau froide ?[résolu]
    Par sirius2 dans le forum Dépannage
    Réponses: 8
    Dernier message: 13/05/2011, 08h14
  3. [Thermique] Chauffe-eau électrique : ne chauffe pas ! [résolu]
    Par gonzoa39 dans le forum Dépannage
    Réponses: 13
    Dernier message: 12/10/2009, 16h31
  4. Chauffe-eau électrique : groupe de sécurité fuit hors chauffe ! [résolu]
    Par mlpmlp dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 04/10/2009, 17h09
  5. [Thermique] Chauffe-eau électrique : ne chauffe plus ! [résolu]
    Par nanou83 dans le forum Dépannage
    Réponses: 11
    Dernier message: 26/08/2009, 14h58
Découvrez nos comparatifs produits sur l'univers de la maison