Discussion fermée
Affichage des résultats 1 à 4 sur 4

AEG LV Ne chauffe plus



  1. #1
    erskin

    AEG LV Ne chauffe plus


    ------

    Mon lave-vaiselle Aeg Favorit 64050 ne chauffe plus. Il est de décembre 2003. Est-il possible que la résistance soit déjà HS? Tous les autres programmes fonctionnent correctement, sauf que l'eau est froide.
    Aucun message d'erreur ne s'affiche. Pas de fuite non plus. Il prend l'eau normalement et vidange normalement.
    Juste avant la panne il a légèrement basculé vers l'avant au moment où je le vidais (j'avais fait coulisser les deux paniers à l'extérieur et avec le poids...) et j'ai l'impression que c'est depuis ce moment que le problème s'est posé! Au secours!

    -----

  2. Publicité
  3. #2
    gienas
    Modérateur

    Re : AEG LV Ne chauffe plus

    Bonsoir erskin et tout le groupe

    Je suppose que la résistance chauffante est visible et accessible extérieurement par l'intérieur de la cuve. Peux-tu l'inspecter et vérifier qu'elle n'a pas été touchée pendant "l'incident"?

    Je n'y crois pas trop.

    Pour que cela chauffe, il faut appliquer le 230V aux bornes de cette résistance, et il faut qu'elle soit bonne. Il faudrait que tu démontes, pour accéder aux bornes de la résistance et la mesurer. Si elle est coupée, tu as trouvé, et si elle est bonne, il faut vérifier qu'il n'y a pas, en série, une sécurité thermique (Klixon) qui serait coupée. Si tu le trouves et qu'il est coupé, c'est trouvé, sinon, cherche s'il n'y en a pas un autre.

    Si tout est bon, chercher pourquoi le 230V n'arrive pas, probablement programme ou régulation de température.

  4. #3
    erskin

    Re : AEG LV Ne chauffe plus

    Citation Envoyé par gienas
    Bonsoir erskin et tout le groupe

    Je suppose que la résistance chauffante est visible et accessible extérieurement par l'intérieur de la cuve. Peux-tu l'inspecter et vérifier qu'elle n'a pas été touchée pendant "l'incident"?

    Je n'y crois pas trop.

    Pour que cela chauffe, il faut appliquer le 230V aux bornes de cette résistance, et il faut qu'elle soit bonne. Il faudrait que tu démontes, pour accéder aux bornes de la résistance et la mesurer. Si elle est coupée, tu as trouvé, et si elle est bonne, il faut vérifier qu'il n'y a pas, en série, une sécurité thermique (Klixon) qui serait coupée. Si tu le trouves et qu'il est coupé, c'est trouvé, sinon, cherche s'il n'y en a pas un autre.

    Si tout est bon, chercher pourquoi le 230V n'arrive pas, probablement programme ou régulation de température.
    Bonsoir Gienas
    J'ai vérifié la résistance qui est effectivement à l'extérieur de la cuve sur les durites, elle ne semble pas touchée.
    J'ai vérifié les sécurités thermiques, elles fonctionnent.
    Je suis donc remonté plus haut, jusqu'au boîtier électronique de commande, le bitron(là où il y a les boutons de commande) et après avoir extrait le circuit imprimé j'ai constaté qu'une soudure du relais de la résistance était défectueuse. Après soudure de ce relais, tout fonctionne parfaitement.
    Merci, Gienas, pour vos conseils qui m'ont permis d'avancer dans le diagnostic de la panne. J'ai détaillé le reste de la réparation pour information à tous les amis de la liste qui pourraient avoir ce problème avec un LV AEG.

  5. #4
    gienas
    Modérateur

    Re : AEG LV Ne chauffe plus

    Bonsoir à tous

    Merci erskin pour le retour et bravo pour ta recherche fructueuse et ton succès.

    Tu apportes la preuve qu'en osant se lancer, on peut y arriver

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Thermique] Chauffe lave-vaiselle AEG F65060iB
    Par Thierry1966 dans le forum Dépannage
    Réponses: 8
    Dernier message: 13/08/2007, 20h54
  2. LV AEG Favorit 65060i ne chauffe plus
    Par jack75_ dans le forum Dépannage
    Réponses: 3
    Dernier message: 24/03/2007, 13h13
  3. Lave vaisselle AEG F6071 ne chauffe plus!
    Par nana35 dans le forum Dépannage
    Réponses: 9
    Dernier message: 18/10/2006, 18h24
  4. Lave vaisselle aeg ne chauffe plus
    Par jamesdean67 dans le forum Dépannage
    Réponses: 4
    Dernier message: 17/08/2006, 19h51
  5. Eau ne chauffe pas LV AEG 50830
    Par canto dans le forum Dépannage
    Réponses: 6
    Dernier message: 22/02/2006, 21h53
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...