Discussion fermée
Affichage des résultats 1 à 3 sur 3

Luminère Paulmann, problème transfo




  1. #1
    billboule

    Luminère Paulmann, problème transfo

    Bonjour !

    J'ai acheté un système d'éclairage Paulmann, le même que ici. Heureusement, je l'ai pas payé ce prix.

    Il y a un transformateur qui convertit du 220V alternatif en 12V pour l'envoyer sur les rails. Ce transfo a 3 bornes d'entrée : terre, rouge, noir. La terre est reliée à la coque. En sortie du transfo, deux bornes pour envoyer sur les rails. Entre les deux, le transfo et un fusible (que j'ai testé OK).

    Premier essai, je fais les branchements, le multimètre dit "230 V en entrée", rien en sortie. Si je le laisse branché longtemps, il chauffe (très) légèrement. Bien sûr, je ne peux pas allumer de lampe ! Retour SAV du transfo.

    Deuxième essai, un nouveau transfo arrive, même montage, même constat.

    Ma question : C'est moi qui fait quelque chose de pas correct, ou bien je peux réellement me plaindre au SAV pour un produit vendu (trop) cher, garanti 5 ans, mais défaillant en deux fois ?

    Ci-joint, quelques photos...IMGP3162.jpg IMGP3165.jpgIMGP3170.jpg

    merci

    -----


  2. #2
    billboule

    Re : Luminère Paulmann, problème transfo

    Problème réglé.... J'ai passé un mois dans le noir... alors qu'il fallait juste bien visser les pointes pour qu'il y aie un bon contact avec le rail....

    Quelqu'un peut-il me dire pourquoi j'ai toujours 0V aux bornes du transfo ? (je ne mesure pas sur l'isolant, bien sur le cable...)

  3. #3
    skylab21

    Re : Luminère Paulmann, problème transfo

    bonjour un transfo sort de l'alternatif, peut etre votre multi et sur continu???? de jean claude
    cordialement jean-claude


Discussions similaires

  1. Peut on utiliser un transfo 20v à la place d'un transfo 19v?
    Par evrardo dans le forum Électronique
    Réponses: 11
    Dernier message: 16/11/2009, 17h31
  2. Eclairage paulmann
    Par kda34b dans le forum Électronique
    Réponses: 3
    Dernier message: 26/03/2009, 10h00
  3. problème de transfo
    Par erickobi dans le forum Électronique
    Réponses: 2
    Dernier message: 23/09/2007, 13h03
  4. [Divers] Rampe spot 12V Paulmann : pb fusible interne
    Par antislash dans le forum Dépannage
    Réponses: 7
    Dernier message: 18/03/2007, 12h58
  5. probleme de transfo
    Par hungboss dans le forum Électronique
    Réponses: 2
    Dernier message: 02/02/2007, 13h01