Discussion fermée
Affichage des résultats 1 à 1 sur 1

Four Scholtès F 783 E : la sole ne chauffe pas ! BIS



  1. #1
    MERLAN

    Four Scholtès F 783 E : la sole ne chauffe pas ! BIS


    ------

    N'ayant pas de réponse ayant laissé passer trop de temps je relance ma discussion:
    Bonjour j'ai un problème avec mon four Sholtès F 783 E ,la sole ne chauffe plus j'ai voulu démonter la résistance ou du moins la tester mais n'ayant pas de ohmmètre à ma disposition j'ai abandonné.
    Par contre pas de problème apparent dans le circuit électrique et la résistance du grill marche.En essayant je me suis aperçu que la sole chauffait mais à faible température.
    1er question si la résistance était morte est qu'elle pourrait quand même chauffer un peu?
    2ème si ce n'est pas la résistance d’où pourrait provenir la panne?
    3ème pour démonter la résistance doit t'on démonter l'arrière du four?
    Merci pour vos réponses
    J'ai testé la résistance avec un multimètre numérique et je trouve avec l'appareil calibré sur 200 ohm : -0,8 (+ou- 0,1 ) pour la résistance circuit électrique déconnecté.
    1 à chaque extrémité de la résistance à la masse
    et si je rebranche la résistance je trouve 158 pour la résistance de la sole avec le même calibrage et 22 pour la résistance du grill.
    Voila pour les infos je reste à ta disposition si tu as besoin de plus d'élément.
    Merci
    cordialement

    -----
    Dernière modification par gienas ; 24/06/2012 à 07h27. Motif: Merci de rester dans la discussion originale toujours ouverte

Discussions similaires

  1. [Blanc] Four Scholtès F 783 E : la sole ne chauffe pas !
    Par MERLAN dans le forum Dépannage
    Réponses: 14
    Dernier message: 27/06/2012, 08h21
  2. Réponses: 9
    Dernier message: 20/11/2011, 19h15
  3. [Blanc] Four Sauter SFP 420 ou 430 : la sole ne chauffe pas !
    Par titi2930 dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/11/2009, 13h20
  4. poele à bois chauffe pas bis
    Par cocorette dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 7
    Dernier message: 26/02/2009, 10h01
  5. [Blanc] Sèche linge Whirlpool sole 2000 : ne chauffe pas.[résolu]
    Par didier27 dans le forum Dépannage
    Réponses: 16
    Dernier message: 23/02/2009, 15h30
Découvrez nos comparatifs produits sur l'univers de la maison