Discussion fermée
Affichage des résultats 1 à 8 sur 8

panne sur AWT 10120 W [Résolu]



  1. #1
    ibtihel

    panne sur AWT 10120 W [Résolu]


    ------

    bonsoir
    le lavage est ok,mais pas d'essorage et vidange => La touche «Départ/Pause» clignote en rouge
    merci pour vos lumières ....
    @+

    -----

  2. Publicité
  3. #2
    u96

    Re : panne sur AWT 10120 W

    Bonsoir,
    comptez le nombre de clignotements rouge puis vert.
    donnez le chiffres obtenus.
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  4. #3
    ibtihel

    Re : panne sur AWT 10120 W

    bonjour
    clignotement en rouge seulement,pas de vert
    @+

  5. #4
    u96

    Re : panne sur AWT 10120 W

    bonsoir?
    peut-etre, mais combien?
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    ibtihel

    Re : panne sur AWT 10120 W

    bonjour
    infiniment ,..... j'ai compté jusqu'au 100 rouge et tjrs pas de vert !
    @+

  8. A voir en vidéo sur Futura
  9. #6
    richard 31

    Re : panne sur AWT 10120 W

    bonjour,
    pas de vidange = contrôler la pompe
    pas d'essorage= si pas de vidange ,
    il n'y aura pas d'essorage ceci est normal
    finalité
    pompe de vidange encombrée ou durite cuve pompe
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  10. Publicité
  11. #7
    u96

    Re : panne sur AWT 10120 W

    bonsoir,
    cela ressemble aune carte hs!
    demontez le bandeau et controlez l'etat de la carte.
    debranchez la prise de courant!
    cdt.
    Le paradis sur terre? la beauté... de mon ile.

  12. #8
    ibtihel

    Re : panne sur AWT 10120 W

    Bonsoir
    effectivement durite (entre tambour et pompe) encombrée par un morceau de tissus ....
    tout est ok maintenant
    merci les gars pour vos conseil .....

Discussions similaires

  1. [Blanc] Machine à laver Arthur Martin AWT 1010 AA[résolu]
    Par Jojoe dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/06/2011, 17h52
  2. [Blanc] LL Whirlpool awt 225 : le tambour ne tourne plus ![résolu]
    Par mbadix77 dans le forum Dépannage
    Réponses: 3
    Dernier message: 06/09/2010, 22h03
  3. [Blanc] charbons ? lave linge arthur martin awt 1235 aa[résolu]
    Par tournesol64 dans le forum Dépannage
    Réponses: 12
    Dernier message: 28/05/2009, 16h57
  4. [Blanc] Erreur "A0" sur un lave linge Arthur Martin AWT 1255 AA[résolu]
    Par aSa dans le forum Dépannage
    Réponses: 25
    Dernier message: 01/12/2007, 16h07
  5. [Blanc] Alarme EA6 sur Lave linge Arthur Martin AWT 1375 AA[résolu]
    Par FlapFlap dans le forum Dépannage
    Réponses: 8
    Dernier message: 31/01/2007, 15h09
Découvrez nos comparatifs produits sur l'univers de la maison