Discussion fermée
Affichage des résultats 1 à 4 sur 4

Problème chauffe eau VAILLANT (démarrage auto) [résolu par abandon]



  1. #1
    scarymover

    Problème chauffe eau VAILLANT (démarrage auto) [résolu par abandon]


    ------

    Bonjour,

    Je ne suis pas chauffagiste mais j'ai une logique certaine.

    Le problème:
    - Le gaz ne s'ouvre pas (si je puis dire).
    - aucun debit.

    Les informations:
    - il s'agit d'un chauffe eau de marque VAILLANT qui démarre à la demande.
    - donc pas de veilleuse mais une "dynamo" qui lance le piezo au moment ou une demande en eau chaude est faite.
    - mon entrepreneur (pas spécialiste chauffe eau) l'avait replace. il a fonctionné 10 minutes .... et ensuite plus rien.

    Ses constations:
    - il se pourrait, pense-t-il, que ce soit l'électro vanne. Donc la vanne qui ouvre le gaz lorsque qu'un debit d'eau est créé (ouverture du robinet d'eau chaude).
    - en somme la soupape ne s'ouvre pas pour laisser passer le gaz.

    Ma logique:
    - selon moi le chauffe fonctionne de la manière suivante : l'eau qui passe fait tourner un roué (dynamo) qui crée de l'électricité pour alimenter le piezo.
    - cette "dynamo" alimente également la soupape d'ouverture et de fermeture de gaz.
    j'espère que vous me suivez.

    Cependant ni le gaz ni le piezzo de ne daignent démarrer.
    Donc le souci ne serait pas au niveau de la soupape de gaz ? non ?
    Mais ce que je ne comprends pas c'est pourquoi les 2 ne fonctionnent pas ?
    Dois-je plutot penser que ce soit la "dynamo" qui pose problème ? ou dois-je imaginer que ce soit à la fois le piezzo et l'électrovane qui pose problème ...
    Ma logique voudrait que ce soit la dynamo qui ne fourni pas de "courant" vu que le gaz ne sort pas meme si le piezzo ne s'active pas.
    Je presume que le gaz doit sortir meme si le piezzo ne fonctionne pas...

    Avez-vous une idée ?

    Je vous remercie

    -----

  2. #2
    scarymover

    Re : Problème chauffe eau VAILLANT (démarrage auto)

    est ce que l'on peut imaginer que ce soit la danymo vu que le piezzo ne se met meme plus en route ?

  3. #3
    bonitos

    Re : Problème chauffe eau VAILLANT (démarrage auto)

    Bonsoir,
    quel est le modèle exact du chauffe eau, pour le principe de fonctionnement vous avez tous dit ou presque
    le passage de l'eau dans la dynamo alimente le boitier de contrôle --> ouverture du bloc gaz --> électrode d'allumage

    donc je pense au boitier de contrôle

    Cdlt

  4. #4
    scarymover

    Re : Problème chauffe eau VAILLANT (démarrage auto)

    Merci pour l'information.

    Nous avons finalement trouvé un arrangement avec notre entrepreneur et je me retrouve avec un tout nouveau chauffe eau.
    Accessoirement selon Vaillant cela était bien le boitier électronique.
    mais bon 89€ le boitier et 100€ pour un tout nouveau Vaillant ... j'ai vite fait mon choix.

    j'ai une autre question mais je vais ouvrir un nouveau post

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Blanc] LV California WQP12 9250D : ne chauffe plus ? [résolu abandon]
    Par Inattendu1 dans le forum Dépannage
    Réponses: 23
    Dernier message: 16/01/2013, 20h56
  2. [Thermique] Veilleuse de chauffe eau Chaffoteaux/M Bay.Stard 10 [résolu abandon]CF PV
    Par malachite dans le forum Dépannage
    Réponses: 10
    Dernier message: 28/09/2012, 20h44
  3. [Thermique] probleme demarrage chaudiere vaillant
    Par aitouyou dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/09/2012, 22h03
  4. [Thermique] Panne sur chauffe eau Vaillant B11BS [résolu]
    Par pfilou dans le forum Dépannage
    Réponses: 7
    Dernier message: 17/09/2008, 11h55
  5. [Thermique] Chaudiere Vaillant VUW 240 détone au démarrage : résolu
    Par konakri dans le forum Dépannage
    Réponses: 3
    Dernier message: 09/02/2008, 11h23
Découvrez nos comparatifs produits sur l'univers de la maison