Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Rabot électrique en panne.



  1. #1
    rg61

    Rabot électrique en panne.


    ------

    Bonjour à tous.
    Bon je mets ce post ici, n'ayant pas trouver de rubrique "matériel de bricolage", j'espère ne choquer personne ; )

    Voila, j'a un souci avec mon rabot électrique (Ryobi EPN 7582N ; http://services.ryobitools.fr/materi...Y=EPN7582N%231 ).

    Lorsque j'essaye de le faire fonctionner, il commence à tourner en saccadant quelques instants (maxi 3/4 sec-) puis plus rien. J'ai beau appuyer plusieurs fois sur la gachette ensuite, rien. Si je le débranche et réessaie de nouveau au bout de quelques minutes, redémarrage saccader... Puis au bout de quelques petits essais, plus rien du tout.
    Il dispose d'un démarrage électronique progressif pour info. J'ai ouvert la bête, rien de bien compliqué, seulement voila je voudrais savoir si la panne peut venir du CONDENSATEUR TNS-2TH (pièce 16) ou de la platine électronique (pièce 68) ?
    Il n'a pour dire jamais servi, donc pas d'usure ! Plus sous garantie forcement.

    Merci d'avance pour vos réponses.
    Bien cordialment.
    Richard.

    -----

  2. #2
    gienas

    Re : Rabot électrique en panne.

    Bonsoir rg61 et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par rg61 Voir le message
    ... J'ai ouvert la bête, rien de bien compliqué, seulement voila je voudrais savoir si la panne peut venir du CONDENSATEUR TNS-2TH (pièce 16) ou de la platine électronique (pièce 68) ? ...
    Je ne connais pas ce "monsieur" condensateur pas plus Ue son rôle, faute d'avoir le schéma ou une vue de la machine.

    J'ai moi-même un rabot électrique, mais je ne me permettrais pas de l'ouvrir, compte tenu de la dangerosité de la bête.

    Le moteur doit être un moteur à courant continu avec des charbons.

    Citation Envoyé par rg61 Voir le message
    ... Il n'a pour dire jamais servi, donc pas d'usure ! ...
    Je ne me sers du mien que très occasionnellement mais je crois me souvenir qu'il y a un levier de sécurité/protection (de lame) à déplacer pour pouvoir démarrer, n'est-ce pas ce mécanisme qui te joue des tours? Que dit la notice à ce sujet?

Discussions similaires

  1. panne électrique
    Par GRANIERE30 dans le forum Bricolage et décoration
    Réponses: 2
    Dernier message: 13/09/2013, 07h55
  2. [Divers] panne électrique
    Par coincoin31 dans le forum Dépannage
    Réponses: 9
    Dernier message: 06/05/2011, 22h25
  3. panne électrique
    Par greg21 dans le forum Électronique
    Réponses: 1
    Dernier message: 17/09/2010, 08h29
  4. Problème d'étincelles dans le moteur de mon rabot stationnaire
    Par Lutine86 dans le forum Bricolage et décoration
    Réponses: 13
    Dernier message: 18/11/2008, 17h06
  5. [Blanc] panne electrique frigo americain general electrique
    Par jeanjacquest dans le forum Dépannage
    Réponses: 0
    Dernier message: 10/01/2008, 11h30
Découvrez nos comparatifs produits sur l'univers de la maison