Répondre à la discussion
Affichage des résultats 1 à 13 sur 13

probleme chauffe eau electrique steatite ariston axvm 150



  1. #1
    moun64

    probleme chauffe eau electrique steatite ariston axvm 150


    ------

    Bonjour à tous.
    Au retour des vacances nous avons pu nous doucher mais le lendemain plus d'eau chaude. Le voyant ne s' allume pas même en marche forcée. Ce qui est sur c'est que le courant passe on a vérifié mais sinon rien d'autre. J'ai essayé de trouver le sécurité mais sur ce modèle il n'y a pas de petit bouton à enclencher.
    De plus avant de partir nous avons couper le courant et il s' avère que sous le cumulus écrit en rouge ne pas laisser sans courrant plus de 48 h.... nous sommes partis 3 semaines. ..
    Bon messieurs dames si vous pouvez me donner un gros coup de pousse pour m'aider à trouver la panne merci !!!

    -----

  2. Publicité
  3. #2
    pat83000

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Bonjour
    J''ai trouvé ça http://www.enrdd.com/documents/docum...0523202002.pdf
    Il y a une pile rechargeable à l'intérieur de l'appareil
    Cordialement

  4. #3
    moun64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    ah super je vais vérifier ce soir !!! Merci

  5. #4
    moun64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Alors il s' agit de la resistance qui à l'air hs avec l'aide du multimetre... par contre est ce normal qu'aucun voyant ne s' allume ?

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    moun64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Bon en fait j'ai l'impression que le courant arrive sur la carte electronique mais que celui ci ne sort pas et n'alimente pas la resistance... je suis perdue...

  8. A voir en vidéo sur Futura
  9. #6
    Cram 64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Bonjour,

    Citation Envoyé par moun64 Voir le message
    Bon en fait j'ai l'impression que le courant arrive sur la carte electronique mais que celui ci ne sort pas et n'alimente pas la resistance... je suis perdue...
    le voyant vert est de nouveau alimenté ? As-tu un contrat heures pleines heures creuses ? si oui la résistance sera alimentée à partir de l'heure de passage en HC 22 : 30 h à vérifier au verso de la dernière facture.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  10. Publicité
  11. #7
    moun64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    En fait depuis que j'ai decouvert que le chauffe eau ne marche pas il n'y a jamais eu de voyants qui fonctionnent. Pourtant avec le multimetre les diodes fonctionnent... je vais déjà enlever la resistance et la tester. Pour etre sûr que ça ne vient pas de là. Cependant qu est ce qui peut empecher les voyants rouge ou vert de fonctionner.... je vais verifier les h merci !!!

  12. #8
    Cram 64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Re,

    Ne débranche pas la résistance il serait étonnant qu'elle soit détruite la batterie s'est déchargée pendant l'absence elle s'est rechargée. Au passage en HC vérifie si elle est alimentée, si le compteur est dans le logement regarde comment tourne la mollette si compteur électromécanique elle tournera beaucoup plus vite, si c'est u compteur électronique la LED doit clignoter lentement elle clignotera beaucoup plus vite.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  13. #9
    pat83000

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Bonsoir
    J'ai un peu de mal à comprendre
    Sur l'éclaté du cumulus il y a un thermostat Tbs 450 et une résistance
    Peut etre une photo du cumulus capot ouvert serait plus explicite
    La platine électronique: il me semble que c'est le systeme anti corrosion (comme l aci chez thermor)
    cela n'aurait donc rien à voir avec la chauffe du ballon .Si vous avez coupé le ballon 3 semaines peut etre que l'accu est hs
    En résumé si la tension arrive sur le ballon , si la résistance n'est pas coupée , s'il y a bien un thermostat mécanique et que le ballon ne
    chauffe pas alors le thermostat est disjoncté ou hs
    Cordialement

  14. #10
    moun64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Bon eh bien en prenant en compte la rapidité du disque quand je branche directement la resistance sans passer par la carte electronique il est clair qu il s agit bien de la carte qui est hs... il me semble que c'est la pièce la plus chere .... pffff quelle galère merci de m'avoir éclairé !!!

  15. #11
    Cram 64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Re,

    Avant de conclure vérifie maintenant que le thermostat reçoit bien 230 V si oui tu dois le retrouver sur la résistance sinn comme vient de l'écrire pat83000 regarde que la sécurité du thermostat n'a pas déclenché mets hors tension et appuie avec la pointe d'un stylo sur le petit bitoniau.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  16. #12
    Cram 64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Re,

    Le schéma de raccordement, c'est le dernier qui t' intéresse :

    Schéma de raccordement Protech..PNG

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  17. Publicité
  18. #13
    moun64

    Re : probleme chauffe eau electrique steatite ariston axvm 150

    Je vous envoie une photo demain . Je vous remercie. Par contre je n'ai pas de bouton pour appuyer. Il y a bien un tout petit point rouge mais rien à faire j ai essayé d'appuyer mais rien je vous envoie aussi la photo !! Merci à vous tous !!!

Discussions similaires

  1. [Thermique] Chauffe-eau électrique Pacific ACI stéatite 883044
    Par supertiti37 dans le forum Dépannage
    Réponses: 10
    Dernier message: 27/01/2011, 16h33
  2. [Thermique] Chauffe-eau électrique Alterna stéatite 300 l. : fait disjoncter !
    Par greg 62120 dans le forum Dépannage
    Réponses: 11
    Dernier message: 30/08/2010, 16h32
  3. [Thermique] [Chauffe-eau] Ariston AXVM 150 en panne
    Par DJguignol69 dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/10/2008, 16h00
  4. [Thermique] chauffe-eau électrique résistance stéatite
    Par barbu93 dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/06/2008, 20h51
  5. [Blanc] Chauffe-eau Ariston axvm protech 2
    Par Typoff dans le forum Dépannage
    Réponses: 6
    Dernier message: 16/12/2007, 13h51
Découvrez nos comparatifs produits sur l'univers de la maison