Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

LV BOSCH SMI40M26EU/02 Erreur E09



  1. #1
    AG664

    LV BOSCH SMI40M26EU/02 Erreur E09


    ------

    Bonjour.

    J'ai une Erreur E09 en fin de cycle. Après les recherches il semblerait que ce code erreur impacte l'étage de chauffe.
    Il semblerait que le thermoplongeur soit intégré dans la pompe de cyclage. Est ce que qlq un saurait entre quelle couleur de fils je dois trouver la continuité?
    Je soupçonne que la résistance soit sur les fils rouges car les fils sont de diamètres plus important que les autres. Mais pourquoi 3 fils ?
    J'ai également regardé la carte située dans le panneau de droite au cas ou il y aurait des soudures défectueuses sur les pattes d'un relais -> RAS
    Je mets en pièce jointe les photos du connecteur. Si qlq un peut m'aider ?
    Merci.

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    poilhirsute

    Re : LV BOSCH SMI40M26EU/02 Erreur E09

    Bonjour,

    Si ton problème n'est pas résolue, regarde ici :
    http://forums.futura-sciences.com/de...reur-09-a.html

    bon courage

  4. #3
    AG664

    Thumbs up Re : LV BOSCH SMI40M26EU/02 Erreur E09

    Bonsoir a tous.
    Le problème est résolu. En effet l'un des 2 résistance était HS.
    A près le remplacement de l'ensemble Pompe/résistance, tout est revenu a la normale.
    Merci pour votre support.

  5. #4
    thomas8888

    Re : LV BOSCH SMI40M26EU/02 Erreur E09 MAJ Ref 53M85

    Bonjour,

    Je reprends le fil de cette ancienne discussion.
    J'ai un symptome identique sur un modèle proche : BOSH SMI 53M85 (erreur 09)

    Je vois plus haut que la resistance était en cause.
    Quelqu'un aurait il la procédure pour localiser cette résistance ? Le remplacement est il simple ? Toute info ou conseil sera bienvenue.

    Mille merci pour votre aide !

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] LV Bosch SMS50M08FR : erreur 09 ?
    Par Mininux dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/08/2014, 11h34
  2. [Blanc] LAVE VAISSELLE BOSCH SMI40M26EU/02 ( le repartiteur ne se vide pas)
    Par tikoucha dans le forum Dépannage
    Réponses: 3
    Dernier message: 04/02/2014, 20h15
  3. Lave-Vaisselle BOSCH SMI40M26EU ne démarre plus.
    Par JPP35 dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/09/2011, 15h24
  4. [Blanc] LV Bosch SMS 50 M08FR : erreur 15 ?
    Par TANGHEO dans le forum Dépannage
    Réponses: 16
    Dernier message: 14/08/2011, 14h45
  5. [Blanc] four bosch erreur 15
    Par oliv922 dans le forum Dépannage
    Réponses: 3
    Dernier message: 20/06/2009, 16h24
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...