Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 31 à 34 sur 34

congélateur Electrolux AUF23391w qui givre et monte en température



  1. #31
    bourguignon58

    Re : congélateur Electrolux AUF23391w qui givre et monte en température


    ------

    Bonsoir,
    Citation Envoyé par cccc11111 Voir le message
    Finalement, si je comprends bien, étant donné qu'un des fusibles thermiques est hs, cela fait office de coupe circuit à l'image d'un disjoncteur et donc, la résistance n'est plus alimentée et donc, ne peut plus dégivrer. c'est bien cela? Mais pourquoi deux thermo fusibles: 40 °c et 8°c ?
    Vous vous torturez l'esprit
    Richard vous a expliqué " les thermo fusibles ont pour rôle de bloquer la résistance de dégivrage en cas de surchauffe " ... Autrement dit, si vos thermofusibles ont dépassé leur capacité ( et ont coupé le circuit ), cela signifie que vos résistances ont rencontré un problème ! Et vu que le fabricant ne fournit ( généralement ) QUE le bloc entier ( résistance ET thermofusible ), ce sera donc le bloc entier qu'il faudrait remplacer.

    " pourquoi deux thermo fusibles: 40 °c et 8°c ? "
    Votre réfrigérateur n'a-t-il pas deux circuits de froid distincts ? Positif et négatif ... à moins qu'une de ces protection ne soit destinée à surveiller la température d'un ventilo
    Suivez les fils ( ou le schéma, si vous l'avez ), et vous serez fixé.

    Cdlt,

    -----

  2. Publicité
  3. #32
    cccc11111

    Re : congélateur Electrolux AUF23391w qui givre et monte en température

    Bonjour Bourguignon,
    Je ne me torture pas l'esprit, du moins j'en ai pas l'impression.
    Je suis curieux de nature c'est tout, je profite de pouvoir discuter avec des gens maitrisant un sujet qui m'intéresse pour avoir des réponses à mes questions qui émergent au fil du temps et dont leurs réponses, m'enrichissent spirituellement.
    C'est comme si tu avais quelqu'un en face de toi qui te poserais des questions sur un sujet sur lequel tu es compétent et que tu lui refusais de lui répondre ou de manière concise car tu estimerais qu'il se torture l'esprit. Tu manquerais une occasion de converser avec quelqu'un.
    cordialement,

  4. #33
    richard 31

    Re : congélateur Electrolux AUF23391w qui givre et monte en température

    Citation Envoyé par cccc11111 Voir le message
    Bonjour Bourguignon,
    Je ne me torture pas l'esprit, du moins j'en ai pas l'impression.
    Je suis curieux de nature c'est tout, je profite de pouvoir discuter avec des gens maitrisant un sujet qui m'intéresse pour avoir des réponses à mes questions qui émergent au fil du temps et dont leurs réponses, m'enrichissent spirituellement.
    C'est comme si tu avais quelqu'un en face de toi qui te poserais des questions sur un sujet sur lequel tu es compétent et que tu lui refusais de lui répondre ou de manière concise car tu estimerais qu'il se torture l'esprit. Tu manquerais une occasion de converser avec quelqu'un.
    cordialement,
    re,
    désolé,
    on ne peut converser sur la technique en dépannage pour satisfaire votre curiosité ,
    car dans ce cas la rubrique serait ingérable,
    car assimilé a du tchat qui est hors charte sur Futura
    le dépannage électroménager est une formation très longue qui évolue en permanence
    on ne peut que répondre a une demande de diagnostic pour vous guider
    de là,
    a vous apprendre le métier n'y comptez pas ,
    après + de 45 ans dans la profession j'en apprends encore tous les jours,
    et cela ne s'arrêtera pas d'évoluer de sitôt ,
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #34
    Mailomaniac

    Unhappy Re : congélateur Electrolux AUF23391w qui givre et monte en température

    Bonjour,
    Je déterre ce vieux sujet (l'un des modérateurs de l'époque est peut-être parti sous d'autres cieux? https://forums.futura-sciences.com/i.../whistling.gif) par lequel je suis concerné de la même façon : même référence d'appareil, même défaut.
    Du givre et des gouttes se forment au niveau de l'évaporateur puis elle gèlent et la température monte, m'obligeant à mettre le congélateur en surgélation.
    J'ai démonté le bloc évaporateur/résistance de chauffe. La résistance fait 238 ohms, donc elle n'est pas coupée.
    Les 2 thermo contacts sont clipsés sur la résistance. L'un d'eux est passant, l'autre non. Je ne sais pas si c'est normal.
    Quant au ventilateur que j'ai également démonté, il fonctionne si je le branche directement sur 220V.
    Je joins un petit schéma du circuit tel qu'il est.
    schéma.jpg
    Si tout ce qui est ci-dessus est normal, il ne reste qu'un défaut de la platine électronique de commande à envisager.
    Qu'en pensez-vous? Merci de votre aide.

Page 2 sur 2 PremièrePremière 2

Discussions similaires

  1. Réponses: 1
    Dernier message: 05/09/2014, 22h10
  2. Réponses: 17
    Dernier message: 29/10/2012, 13h17
  3. [Blanc] Temperature du congélateur qui monte à -3°
    Par dtexier dans le forum Dépannage
    Réponses: 6
    Dernier message: 25/01/2010, 17h13
  4. [Blanc] congélateur fait du givre +++
    Par bo-bb dans le forum Dépannage
    Réponses: 9
    Dernier message: 08/09/2007, 11h26
  5. Réponses: 19
    Dernier message: 18/08/2006, 09h54
Découvrez nos comparatifs produits sur l'univers de la maison