Répondre à la discussion
Affichage des résultats 1 à 18 sur 18

Samsung la40s71b: Elle s'allume,mais pas d'image



  1. #1
    ramo1169

    Samsung la40s71b: Elle s'allume,mais pas d'image


    ------

    Bonsoir;

    Voila, ma télé a lâché subitement; elle n'avait aucun souci

    Un matin,sans préavis; elle s'allume normalement;mais j'ai pas d'image; j'ai le son; la télécommande répond (son/source) tout est normal de ce coté

    Après une recherche, je vois qu'un problème récurent aux Samsung existe , les fameux 4 chimiques , qu'il faut changer et passer de 10v a 25v. ok , j'achètes

    Une fois démonter;je remarque que les condos sont "bien" pas de gonflement ( j'ai plus de metrix). je les ai changé: Mais ça na rien changé

    C'est la que je me tape la tète; car ces condos sont la pour l'allumage; si la télé s'allume normalement; ca ne peut pas être eux

    D’où ma question: comment savoir ce que c'est;cette panne bizzare; car une fois l'image ok ,au bout de 20 min: ELLE ne bouge plus

    si je l’éteint; elle répond très bien sur le coup; mais si j’attends 5 min; rebelote , attente et image

    J'ai prit une photo d'un condos; qui me semble suspect; si vos pouviez m'expliquer

    merci bcp

    les photos ;la première montre les 4 condos changé et la deuxième me semble suspecte

    Suppression des photos hébergées hors du site, elles doivent être postées sur le serveur de Futura Sciences au format graphique giff, jpg... en suivant ce lien en placé en épinglé haut de page, pour la modération Cram 64.

    -----
    Dernière modification par Cram 64 ; 14/02/2015 à 15h02.

  2. Publicité
  3. #2
    romulus123

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Bonsoir,
    Citation Envoyé par ramo1169 Voir le message
    Après une recherche, je vois qu'un problème récurent aux Samsung existe , les fameux 4 chimiques , qu'il faut changer et passer de 10v a 25v. ok , j'achètes

    Une fois démonter;je remarque que les condos sont "bien" pas de gonflement ( j'ai plus de metrix). je les ai changé: Mais ça na rien changé

    C'est la que je me tape la tète; car ces condos sont la pour l'allumage; si la télé s'allume normalement; ca ne peut pas être eux
    Il faut remplacer d'office TOUS les condensateurs chimiques au secondaire de l'alim... (il y en a 7 à remplacer).
    Dernière modification par romulus123 ; 10/02/2015 à 23h00.
    «Tout ce qui est susceptible de mal tourner, tournera nécessairement mal.»

  4. #3
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    très bien, je les achètent demain;

    merci de m'avoir répondu; svp sur la 2em photo; le composant vous semble t il normal?

    merci

  5. #4
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    salut

    j'ai changé les condos; et ca ne change rien

    je réfléchie a quoi faire

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Cram 64

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Les pièces jointes doivent suivre le processus suivant : http://forums.futura-sciences.com/de...procedure.html Cram 64.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  8. A voir en vidéo sur Futura
  9. #6
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Citation Envoyé par Cram 64 Voir le message
    Les pièces jointes doivent suivre le processus suivant : http://forums.futura-sciences.com/de...procedure.html Cram 64.
    salut; j'aurai aimé ton avis

  10. Publicité
  11. #7
    Cram 64

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Bonnjour,

    Citation Envoyé par ramo1169 Voir le message
    salut; j'aurai aimé ton avis
    Je ne te serai pas de grand secours dans ce domaine !

    Cordialement Cram 64.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  12. #8
    romulus123

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Bonsoir,
    Citation Envoyé par ramo1169 Voir le message
    C'est la que je me tape la tète; car ces condos sont la pour l'allumage; si la télé s'allume normalement; ca ne peut pas être eux
    Les condensateurs sont là pour le filtrage... en permanence, rien avoir avec l'allumage...!

    Un matin,sans préavis; elle s'allume normalement;mais j'ai pas d'image; j'ai le son; la télécommande répond (son/source) tout est normal de ce coté
    D’où ma question: comment savoir ce que c'est;cette panne bizzare; car une fois l'image ok ,au bout de 20 min: ELLE ne bouge plus
    si je l’éteint; elle répond très bien sur le coup; mais si j’attends 5 min; rebelote , attente et image
    Donc c'est une panne intermittente ? La TV fonctionne correctement mais pas à tous les coups ?

    Lorsqu'il n'y à pas d'image, le rétro-éclairage est actif ? Et le son ? Et la LED témoin ?
    «Tout ce qui est susceptible de mal tourner, tournera nécessairement mal.»

  13. #9
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Citation Envoyé par romulus123 Voir le message
    Bonsoir,

    Les condensateurs sont là pour le filtrage... en permanence, rien avoir avec l'allumage...!



    Donc c'est une panne intermittente ? La TV fonctionne correctement mais pas à tous les coups ?

    Lorsqu'il n'y à pas d'image, le rétro-éclairage est actif ? Et le son ? Et la LED témoin ?
    bonjour et merci

    Pour le retro éclairage; j'ai pas vérifié ( ne l’éteignant plus...); mais effectivement; une fois éteinte après 5 min( a tout les coups), il faut que je passe le séchoir sur la carte t-con; la elle réagit vite

    Une moitié de l'image est propre; l'autre déchirée, puis ca s'arrange doucement. Sans séchoir;j'attends 20 min et l'image vient et propre

    Je pense en être pour une Tcon; je ne sais pas si elle sont réparables;mais si oui; je peux le faire

    En résumé; froide; elle démarre normalement; son,commande ;mais pas d'image

    merci encore

  14. #10
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    re salut

    y ' a t il un moyen de réparer cette carte. Sur Google, je trouve pas mon model

    Maintenant , un réparateur; a qui je voulais poser quelques questions a ete tres evasifs et vague; il me demande de la lui apporter et que la il "pourrait eventuellement la guérir" , ce sont ses termes

    Ca ma enervé,et me voila, pour vous demander de l'aide

    Pour info, si on m'aide: le rétro-éclairage est ok.

    Une fois eteinte , si on depasse 1/4 d'heure , l'image se dechire , se voile; disparait et d'un coup elle revient 5/5

    Plus d'1/4 heure, pas d'image; faut qu'elle chauffe pendant un bon 1/4 quart d'heure et la meme symptome que ceux cités plus haut. Y a t il une solution?

    de l'aide. Merci

  15. #11
    PIXEL

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    il y a donc une panne thermique à cerner.

    bombe à froid et géné d'air chaud utiles.... plus méthode et expérience

  16. #12
    romulus123

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    +1 Pour la bombe froid...

    Une demi image peut provenir de la T-CON mais c'est plus souvent la dalle qui a un soucis... Les connexions des nappes sur le LCD se "décollent" avec la chaleur.

    https://www.youtube.com/watch?v=xHst6pKLtTE

    https://www.youtube.com/watch?v=mpp14G-c9Yo

    Tu sais faire un photo du défaut ?
    «Tout ce qui est susceptible de mal tourner, tournera nécessairement mal.»

  17. Publicité
  18. #13
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    "il y a donc une panne thermique à cerner..."

    merci de me repondre; oui pour la panne themique; mais ou.

    j'ai changé les condos et pareil

  19. #14
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Citation Envoyé par romulus123 Voir le message
    +1 Pour la bombe froid...

    Une demi image peut provenir de la T-CON mais c'est plus souvent la dalle qui a un soucis... Les connexions des nappes sur le LCD se "décollent" avec la chaleur.

    https://www.youtube.com/watch?v=xHst6pKLtTE



    https://www.youtube.com/watch?v=mpp14G-c9Yo

    Tu sais faire un photo du défaut ?

    j'ai pas ce genre de souci; le mieux est que je fasse une video et vais la poster

    merci encore, je reviens.......

    j'ai regarde toutes les videos de ce monsieur et pas ma panne en tout j'ai appris des tas de truc avec gars

    https://www.youtube.com/watch?v=Fh-3rEqNQGo
    Dernière modification par ramo1169 ; 12/03/2015 à 17h16. Motif: p'tit rajout

  20. #15
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    alors voila, j'ai eteint la telé 1/4 d'heure et ca donne ca

    View My Video

    Si je l'avais eteinte plus d'1/4 d'heure il m'aurait fallut attendre avec une image noir, et les dechirements de l'image peuvent durer 5 bonnes min; avant que tout ne rentre dans l'ordre

  21. #16
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    une solution ?

  22. #17
    ramo1169

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    un coup de main svp

  23. #18
    papilou06

    Re : Samsung la40s71b: Elle s'allume,mais pas d'image

    Bjr,
    la ref du module TCON svp.Vérifiez également les nappes qui relient le TCON à la dalle (oxydation au niveau des connecteurs).

  24. Publicité

Discussions similaires

  1. [Info] TV LCD Thomson 30LB020S4 : S'allume mais que du son , plus d'image
    Par chriyo27 dans le forum Dépannage
    Réponses: 11
    Dernier message: 14/12/2013, 16h06
  2. [Brun] tv lcd samsung LE37R87BD s'allume un instant puis plus d'image.
    Par tiyoyo02 dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/06/2013, 10h41
  3. [Brun] BTV LCD Samsung LE32RBD s'allume mais ne démarre pas
    Par francisco66 dans le forum Dépannage
    Réponses: 1
    Dernier message: 31/01/2013, 20h23
  4. [Brun] TV LCD SAMSUNG - écran clignote mais ne s'allume pas
    Par pasteur60 dans le forum Dépannage
    Réponses: 7
    Dernier message: 21/02/2012, 08h48
  5. [Brun] TV Plasma SAMSUNG ne s'allume pas ! mais carte alim nickel !
    Par Fox5150 dans le forum Dépannage
    Réponses: 37
    Dernier message: 10/04/2009, 01h59
Découvrez nos comparatifs produits sur l'univers de la maison