Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Hydromotrix installée en 1998 eau chaude ok mais pas de chauffage



  1. #1
    eric5526

    Hydromotrix installée en 1998 eau chaude ok mais pas de chauffage


    ------

    Bonjour
    Ma chaudière qui fonctionnait correctement auparavant, continue à produire de l'eau chaude, mais les radiateurs ne chauffe plus.
    Il me semble que le circulateur ne fonctionne pas : quand je joue sur la vis de dégrippage du circulateur, je ne sens plus aucune vibration !
    Je ne ne sais pas s'il est HS ou si il y a un pb d'alimentation électrique.

    Quelqu'un a-t-il une idée de ce que je peux faire en ces temps qui deviennent hivernaux !

    Merci d'avance

    Eric

    -----

  2. Publicité
  3. #2
    trebor

    Re : Hydromotrix installée en 1998 eau chaude ok mais pas de chauffage

    Bonsoir Eric et bienvenue sur le forum,

    Donne le type et référence de chaudière et regarde l'état des piles, s'il y a un thermostat murale dans le salon qui commande la chaudière.

    Arrive-tu à tourner dans les deux sens le rotor de la pompe du circulateur avec un tourne-vis ?

    Je laisse la main aux pros de cette chaudière et si tu n'a pas de réponse, fait appel à un technicien du SAV de la marque.

    Bonne suite
    Lorsqu'on sait, on sait pour longtemps (vélo, nager, jongler,.....)

  4. #3
    Cram 64

    Re : Hydromotrix installée en 1998 eau chaude ok mais pas de chauffage

    Bonjour, bienvenue en dépannage,

    Citation Envoyé par eric5526 Voir le message
    Bonjour
    Ma chaudière qui fonctionnait correctement auparavant, continue à produire de l'eau chaude, mais les radiateurs ne chauffe plus.
    Il me semble que le circulateur ne fonctionne pas : quand je joue sur la vis de dégrippage du circulateur, je ne sens plus aucune vibration !
    Je ne ne sais pas s'il est HS ou si il y a un pb d'alimentation électrique.

    Quelqu'un a-t-il une idée de ce que je peux faire en ces temps qui deviennent hivernaux !

    Merci d'avance

    Eric
    Le poteur ese chaud ? Si oui le circulateur est gommé, arrête la chaudière pour éviter de recevoir de l'eau très chaude ensuite suis ce document :

    198815d1351626987-chaudiere-frisquet-hydromotrix-de-chauffage-resolu-d-gommage-pompe-frisquet..png

    Cordialeent Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  5. #4
    eric5526

    Re : Hydromotrix installée en 1998 eau chaude ok mais pas de chauffage

    Bonjour

    Merci pour la réponse rapide.
    La chaudière est une Hydromotrix 45kW. Il n'y a pas de thermostat mural. Et le rotor tourne avec un tournevis.
    J'ai fait plusieurs rotations alternatives, j'ai plusieurs fois allumé/éteint la chaudière. Rien n'y fait, les radiateurs sont toujours aussi froids.
    Je crois que je vais appeler un réparateur dès la première heure demain

    Merci encore

    Eric

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Cram 64

    Re : Hydromotrix installée en 1998 eau chaude ok mais pas de chauffage

    Bonjour,

    Citation Envoyé par eric5526 Voir le message
    Bonjour

    Merci pour la réponse rapide.
    La chaudière est une Hydromotrix 45kW. Il n'y a pas de thermostat mural. Et le rotor tourne avec un tournevis.
    J'ai fait plusieurs rotations alternatives, j'ai plusieurs fois allumé/éteint la chaudière. Rien n'y fait, les radiateurs sont toujours aussi froids.
    Je crois que je vais appeler un réparateur dès la première heure demain

    Merci encore

    Eric
    As-tu vérifié si elle reçoit bien 230 V ?

    Cordialement Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  8. A voir en vidéo sur Futura

Discussions similaires

  1. [Thermique] Eau chaude mais pas de chauffage!
    Par sgem dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/10/2014, 13h45
  2. Réponses: 8
    Dernier message: 25/10/2013, 06h49
  3. [Thermique] Problème Frisquet Hydromotrix : pas de chauffage mais ECS OK ! [résolu]
    Par pico77pic dans le forum Dépannage
    Réponses: 5
    Dernier message: 12/10/2013, 07h46
  4. [Blanc] eau chaude mais pas chauffage
    Par potalf dans le forum Dépannage
    Réponses: 14
    Dernier message: 18/10/2009, 17h15
  5. Plus d'eau chaude et de chauffage sur Hydromotrix 23
    Par Stéphane Maillard dans le forum Dépannage
    Réponses: 2
    Dernier message: 17/05/2007, 08h17
Découvrez nos comparatifs produits sur l'univers de la maison