Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

lave-vaisselle Indesit 557 ne chauffe plus



  1. #1
    Kedrik

    lave-vaisselle Indesit 557 ne chauffe plus


    ------

    Bonjour,
    Ayant pas mal avancé dans mes recherches mais étant toujours bloqué, j'élargis mes recherches :

    Mon LV INDESIT IDL557 ne chauffe plus mais le cycle fonctionnait jusqu'au bout, sans alerte.

    J'ai démonté le tunnel chauffant :
    • mesure : 28 Ohms
      si je la branche directement sur du 220V : elle chauffe
      si je la branche directement, mais avec une terre : le différentiel saute
    Conclusion : je suppose qu'elle est HS.

    MAIS : je crois que c'est lors de mon premier test que j'ai grillé la résistance (pas assez d'eau dedans...). Car avant, le differentiel ne sautait pas.

    J'aimerais donc aller plus loin avant de racheter une résistance pour rien.

    J'ai remis en route le LV, sans brancher la résistance. Le cycle se lance et au moment où ça devrait chauffer, je ne détecte pas 12V aux bornes du relai, ni de clac. Par où dois-je chercher ?

    Infos : pressostat ok. Sonde : jamais trouvée???

    Merci !!

    -----

  2. Publicité
  3. #2
    mohams

    Re : lave-vaisselle Indesit 557 ne chauffe plus

    Bonsoir il faut vérifier si élle fait la masse ou pas entre la resitance êt le métal

  4. #3
    Kedrik

    Re : lave-vaisselle Indesit 557 ne chauffe plus

    Oui elle fait masse, vu que le différentiel se déclenche. Mais ça, c'est suite à mon test.

    Avant ça, je ne pense pas qu'il y avait un soucis. Le problème est que le relai n'envoie pas de courant à la résistance. Je ne sais plus où chercher. Je ne trouve pas de sonde de température.

  5. #4
    mohams

    Re : lave-vaisselle Indesit 557 ne chauffe plus

    C'est bon chercher pas ailleur si élle fait masse faut changer la resitance Élle c'est plus ce quel fait élle est hs

  6. A voir en vidéo sur Futura
  7. #5
    Kedrik

    Re : lave-vaisselle Indesit 557 ne chauffe plus

    Oui mais elle n'était pas à la masse avant mon test.
    Le relai devrait être alimenté en 12V dans tous les cas non ?

Discussions similaires

  1. [Blanc] Lave vaisselle Indesit IDL 506 ne chauffe pas
    Par gregoiredepied dans le forum Dépannage
    Réponses: 22
    Dernier message: 10/04/2014, 13h51
  2. Lave-vaisselle Indesit IDL42, l'eau ne chauffe pas
    Par olicel dans le forum Dépannage
    Réponses: 27
    Dernier message: 09/03/2013, 19h09
  3. [Blanc] lave-vaisselle INDESIT IDL 42 ne chauffe pas l'eau.
    Par allosi dans le forum Dépannage
    Réponses: 5
    Dernier message: 28/02/2013, 08h34
  4. [Blanc] Lave-vaisselle Indesit IDL42, l'eau ne chauffe pas
    Par mfavin dans le forum Dépannage
    Réponses: 7
    Dernier message: 29/01/2012, 21h23
  5. [Blanc] lave vaisselle indesit di 74 ne chauffe plus
    Par herissondoux dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/06/2008, 21h39
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...