Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Problème mégalis 400 NGLA



  1. #1
    paris bat

    Problème mégalis 400 NGLA


    ------

    sur une mégalis 400 NGLA quand viens de le déplacer j'ai un probleme d'eau chaude sanitaire en effet quand on allume la chaudière tout se met en place c a d le brûleur qui se déclenche pour atteindre la temp demander ( 50°c) en mode eco et dès quand puise l'eau chaude le brûleur ne se déclenche plus. sachant quand mode chauffage il fonctionne normalement.???

    veuillez bien m'aider SVP???

    -----

  2. #2
    JPL
    Responsable des forums

    Re : Problème mégalis 400 NGLA

    Message séparé d’une discussion qui avait été squattée.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  3. #3
    JPL
    Responsable des forums

    Re : Problème mégalis 400 NGLA

    Message rétabli après une suppression involontaire (mauvais clic de souris). Désolé.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

Discussions similaires

  1. [Thermique] Chaudière ELM Leblanc Mégalis NGLA plus d'ECS ?
    Par bhz dans le forum Dépannage
    Réponses: 0
    Dernier message: 26/12/2016, 22h14
  2. Réponses: 0
    Dernier message: 13/10/2016, 13h11
  3. Problème lors de la mise en marche de la chaudière megalis 400 NGLA 24-5H
    Par dsavy dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 4
    Dernier message: 09/10/2016, 18h26
  4. [Thermique] panne chaudiere elm leblanc megalis NGLA 24 2H
    Par fayce75 dans le forum Dépannage
    Réponses: 18
    Dernier message: 24/05/2013, 10h56
  5. Réponses: 8
    Dernier message: 29/11/2012, 14h01
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...