Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Problème de vidange lave vaisselle - brandt dfh725[résolu]



  1. #1
    ppTcheB

    Problème de vidange lave vaisselle - brandt dfh725[résolu]


    ------

    Bonjour,

    Mon lave vaisselle se bloque en milieu de vidange (code D02 -> défaut de vidange).
    J'ai vérifié et nettoyé tous mes filtres. j'ai ouvert le fond du lave vaisselle, ouvert la pompe de vidange, nettoyé l'intérieur de la pompe (elle n'était pas sale), vérifié la pompe avec un multi-mêtre (je trouve 250 ohms), vérifié le clapet anti-retour de la pompe. Rien n'y fait.

    Le cycle se met en route normalement, remplissage, cycle de lavage, début de vidange (je sens le tuyau de vidange chauffé). Ensuite le lave-vaisselle se bloque sur code d'erreur D02 et il reste juste un peu d'eau dans le fond de la cuve (il reste 2cm, au niveau des filtres uniquement).

    Je précise que la lave vaisselle est resté 5ans sans fonctionnement (entreposé en intérieur).

    Avez-vous une idée, un capteur de niveau d'eau ?

    -----

  2. #2
    richard 31
    Modérateur

    Re : Problème de vidange lave vaisselle - brandt dfh725

    Bonjour
    prenant en compte que ce lave vaisselle a été stocké durant 5 ans sans aucune utilisation
    je vous préconise d'utiliser un produit spécifique qui est un nettoyant pour lave vaisselle .
    (plusieurs marques en proposent au rayon lessive )
    ceci aura peut être pour effet d'effacer le code défaut D02
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    ppTcheB

    Re : Problème de vidange lave vaisselle - brandt dfh725

    Bonsoir,

    Après avoir enlevé le connecteur de l’ILS se trouvant en face du flotteur magnétique du bol de fond de cuve(mais de l’autre côté du bol), j’ai «*mesuré*» (à l’aide d’un multi-mêtre en mode ohmêtre 200 ohms - recherche de contact, mode sonore) les 2 bornes du contact ILS avec le flotteur magnétique en place en butée dans son logement. J’ai ensuite fait une mesure sans le flotteur. Résultat aucun changement dans la mesure... J’ai enlevé l’ILS de son logement afin de faire une mesure en-dehors du lave-vaisselle. Cela m’a permis de rapprocher le flotteur au plus près de l’ILS. Cette fois ci la mesure change(j’ai bien le bip du multi-mêtre).
    J’ai l’impressIon que le fait d’avoir approché l’aimant au plus près à débloqué l’ILS...
    Je remets tout en place, je mets 2 litres d’eau dans la cuve et je lance un programme cours et tout fonctionne !!! J’ai bien le message de fin de cycle !
    Je relance un programme plus long avec un nettoyant pour lave vaisselle et le cycle se termine normalement ! Victoire

    Merci de votre aide, Bonne continuation et bonne soirée.

Discussions similaires

  1. [Blanc] Re : Problème vidange lave-vaisselle Bosch SGS43E22EU/15[résolu]
    Par jeanmic36 dans le forum Dépannage
    Réponses: 3
    Dernier message: 29/01/2014, 09h03
  2. [Blanc] Lave vaisselle brandt premia P3530D (vidange ...)[résolu]
    Par dnifamily dans le forum Dépannage
    Réponses: 24
    Dernier message: 08/10/2010, 08h27
  3. [Blanc] Problème lave vaisselle Brandt OE Silence Plus [Résolu]
    Par dnv dans le forum Dépannage
    Réponses: 7
    Dernier message: 11/04/2009, 13h22
  4. [Blanc] Lave vaisselle Miele G646 : problème vidange. [résolu]
    Par ccciolll dans le forum Dépannage
    Réponses: 7
    Dernier message: 30/03/2009, 21h37
  5. [Blanc] Probleme Lave-vaisselle Brandt Optimum[résolu]
    Par dacoba dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/08/2008, 09h52
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...