Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

lave linge ariston hotpoint aq113d panne generale




  1. #1
    adri1dudu

    lave linge ariston hotpoint aq113d panne generale

    Bonjour

    Je suis en train d'essayer de comprendre pourquoi mon lave linge ne fonctionne plus.

    Le symptomes:
    Aucune led n'est allumée en facade, aucun bouton ne fonctionne, la machine a beau etre branchée, elle se comporte comme si elle ne l'était pas.

    Controles realisés:
    -230V arrivent bien sur le module de puissance de la machine
    -j'ai également contrôlé les 5 fils qui arrivent sur le module de commande dans la porte, il y a un bleu, rouge, noir, blanc et violet de petite section, je trouve 12.4V entre le noir (masse apriori) et le rouge blanc violet, et 4.3V entre le bleu et le noir

    je suppose qu'une des deux cartes est hs mais je ne sais pas laquelle du coup! ça vous semble normal ces valeurs 12.4v et 4.3v qui arrivent sur la carte de commande?

    je possède quelques compétences en bricolage mais la je suis un peu perdu, d'autant que je n'arrive a trouver aucun shema electrique des cartes, même sur ce qui est censé rentrer ou sortir par les connecteurs

    merci d'avance pour votre aide

    -----


  2. Publicité
  3. #2
    richard 31

    Re : lave linge ariston hotpoint aq113d panne generale

    bonjour,
    en fait c'est votre carte de puissance qui a son entrée d'alim hs
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    adri1dudu

    Re : lave linge ariston hotpoint aq113d panne generale

    merci pour votre aide.

    les tensions qui arrivent sur la carte de commande ne sont donc pas assez elevées? il faudrait trouver quelles valeur d'alim a la carte normalement?


  5. #4
    Lepchris39

    Re : lave linge ariston hotpoint aq113d panne generale

    Bonjour,

    Contrôlez sur la platine s'il s'y trouve un CI LNK entouré d'une résistance et d'une self , si oui, ce sont très certainement les causes du problème d'alimentation de cette carte

Discussions similaires

  1. [Blanc] panne moteur lave-linge hotpoint ariston ECO9F149
    Par JeromeFR dans le forum Dépannage
    Réponses: 5
    Dernier message: 20/02/2018, 10h38
  2. [Blanc] Lave-linge Hotpoint Ariston code panne F10
    Par numero42 dans le forum Dépannage
    Réponses: 6
    Dernier message: 14/09/2016, 16h04
  3. [Blanc] panne lave linge Hotpoint Ariston AVTXL 129 ne démarre plus[résolu]
    Par Sparkriko dans le forum Dépannage
    Réponses: 14
    Dernier message: 29/09/2015, 18h28
  4. [Blanc] Panne lave linge hotpoint ariston aqualtis AQ82L 29
    Par Dany28321 dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/09/2015, 07h08
  5. [Blanc] lave linge hotpoint ariston 9 kg = Panne H20
    Par marinaJLJ dans le forum Dépannage
    Réponses: 2
    Dernier message: 06/12/2014, 04h28