Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Problème d'arrivée d'eau… lave-vaisselle Bosch[résolu]



  1. #1
    Christophe29290

    Problème d'arrivée d'eau… lave-vaisselle Bosch[résolu]


    ------

    Bonjour,

    Je suis l'heureux possesseur d'un lave-vaisselle de marque Bosch modèle SGS45M18EU/75, acquis en 2008. Depuis hier, je fais face à une panne qui se manifeste par l'apparition du voyant rouge surplombé d'un robinet. Ce dernier s'allume après une dizaine de minutes. Ex. : pour un programme à 45 dégrès de 28 minutes, le voyant s'allume à la 17ème.

    Je vous fais part de mes investigations :
    - démontage/nettoyage (au vinaigre blanc) des filtres d'arrivée d'eau : Ok
    - nettoyage des filtres d'évacuation de l'eau : Ok
    - nettoyage du rouet de la pompe de vidange : Ok
    - démontage/nettoyage (au vinaigre blanc et eau chaude) du bloc en plastique contenant les différentes canalisations : Ok
    - démontage/test (ohmètre et aimant) du débitmètre : Ok
    - nettoyage des résidus d'eau sous le flotteur en polystyrène : Ok
    - inclinaison à 45 degrés du lave-vaisselle (lu dans un forum sur ce sujet) : Ok

    En laissant démonté le flasque de gauche, j'observe l'arrivée d'eau qui parvient avec un bon débit. Mon ressenti. Puis l'eau est bien chauffée. L'eau semble bien diffusée dans les bras supérieurs et inférieurs. Bien audible.

    Please… help! je n'ai plus d'idée.

    -----

  2. Publicité
  3. #2
    Christophe29290

    [BLANC] Problème d'arrivée d'eau… lave-vaisselle Bosch

    En fait, j'ai un doute sur ce fameux débitmètre que nombre d'entre vous mettent en cause. Je vais à nouveau le tester.

    NB : j'ai mal renseigné l'entête de mon premier message. J'aurai du l'estampillé [blanc] au lieu de [divers]. Est-il possible de le modifier ?
    Dernière modification par Christophe29290 ; 03/11/2018 à 15h57.

  4. #3
    Christophe29290

    Re : [BLANC] Problème d'arrivée d'eau… lave-vaisselle Bosch

    Phénomène nouveau, ou pas constaté au début des ennuies, l'eau arrive bien au lancement d'un programme mais, après la première vidange au moment où l'eau remplir à nouveau le LV, le témoin rouge apparaît. Question… si le débitmètre était défectueux pourquoi ne le serait-il pas dès le lancement d'un programme ?

  5. #4
    Christophe29290

    Re : [BLANC] Problème d'arrivée d'eau… lave-vaisselle Bosch [RESOLU]

    Finalement, c'était bien le débitmètre, acheté sur le site : https://www.sos-accessoire.com/helic...360-ce-p1.html
    Dernière modification par Christophe29290 ; 10/11/2018 à 17h18.

  6. A voir en vidéo sur Futura

Discussions similaires

  1. Réponses: 0
    Dernier message: 15/11/2014, 10h00
  2. [Blanc] Probleme arrivée d'eau sur lave-vaisselle Bosch SGI55M16F
    Par adrianb dans le forum Dépannage
    Réponses: 2
    Dernier message: 18/09/2014, 13h00
  3. [Blanc] Lave vaisselle Bosch, pas d'arrivée d'eau[résolu]
    Par cath33 dans le forum Dépannage
    Réponses: 19
    Dernier message: 13/09/2012, 15h07
  4. [Blanc] Problème arrivée d'eau lave-vaisselle Bosch[résolu]
    Par Goodweather dans le forum Dépannage
    Réponses: 14
    Dernier message: 23/04/2011, 21h03
  5. [Blanc] Problème d'arrivée d'eau sur lave vaisselle Bosch[résolu]
    Par ge26 dans le forum Dépannage
    Réponses: 5
    Dernier message: 04/02/2011, 09h37
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...