Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Grill ne fonctionne plus sur four sholtes FG636.1 MI




  1. #1
    ptrottant

    Grill ne fonctionne plus sur four sholtes FG636.1 MI

    Bonjour,

    Comme dit dans le titre, la résistance du grill (en haut) ne fonctionne plus.
    La valeur lue à l'ohmmetre aux bornes déconnectées de la résistance est de 20 (échelle 2000ohm).
    D'après ce que j'ai lu par ci par là, ça semble correct et donc le problème ne serait pas dans la résistance du grill.
    Si quelqu'un peut m'aider, il est le bienvenu.

    Merci pour votre aide.

    -----


  2. #2
    Fareinheit76

    Re : Grill ne fonctionne plus sur four sholtes FG636.1 MI

    Bonsoir
    Il va falloir déposer le capot et prendre une photo bien nette de l'électronique
    Vous pouvez constater l'absence de la tension secteur aux bornes de la résistance chauffante (multimètre en tension alternative)
    Repérer le relais qui alimente votre résistance grill, celui-ci ou sa commande est défectueux
    Vérifiez l'absence de contact charbonné et/ou piste coupée sur le PCB
    Cdlt
    Il n'y a pas de courage sans peur .

Discussions similaires

  1. [Blanc] le grill fonctionne en position micro ondes
    Par pinkoz44 dans le forum Dépannage
    Réponses: 4
    Dernier message: 03/05/2015, 13h31
  2. [Blanc] Grill Four Scholtes FE4456 fonctionne en permanence à fond[résolu]
    Par Pfitzauf dans le forum Dépannage
    Réponses: 20
    Dernier message: 13/11/2013, 10h18
  3. [Divers] Grill/snack baron ne fonctionne pas[résolu]
    Par fred53110 dans le forum Dépannage
    Réponses: 30
    Dernier message: 20/03/2013, 13h24
  4. Réponses: 1
    Dernier message: 22/09/2012, 09h57
  5. [Blanc] Four Indésit ? : le grill ne fonctionne pas !
    Par ciscos dans le forum Dépannage
    Réponses: 1
    Dernier message: 16/01/2010, 21h40