Répondre à la discussion
Affichage des résultats 1 à 19 sur 19

Panne AEG 76730[résolu]



  1. #1
    Albon77

    Panne AEG 76730[résolu]


    ------

    Bonjour, depuis quelques temps, le code E10 s'affiche en cours de lavage et je suis obligé de relancer le programme qui s'était arrêté cuve pleine (programme en différé de nuit)
    J'ai dévissé l'arrivée d'eau pour voir si le filtre n'était pas entartré, mais il est OK
    S'agit'il d'un problème d'alimentation d'eau ou du programmateur qui fait des siennes ?
    Car quand on lance un nouveau progrramme, il s'effectue correctement sans interruption
    Merci de votre aide
    Cdlt

    -----

  2. Publicité
  3. #2
    Fareinheit76

    Re : Panne AEG 76730

    Bonsoir
    Effectivement, cela concerne un remplissage d'eau trop faible
    En attendant la visite de Richard 31 qui pourra mieux vous renseigner
    Je ne sais pas si votre modèle est le même mais jetez un coup d'oeil sur le problème d'étanchéité de ce capteur de pression dans cette vidéo
    https://www.youtube.com/watch?v=eGRAc5G7y7k
    Cdlt
    Il n'y a pas de courage sans peur .

  4. #3
    richard 31
    Modérateur

    Re : Panne AEG 76730

    Bonjour,
    donnez la valeur ohmique en k-ohms de la (ou des) bobines de l'électrovanne
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    Albon77

    Re : Panne AEG 76730

    Bonjour et merci de vos réponses
    1) Fareinheit76, ce n'est pas le même modèle de lave linge, mais je vais ouvrir le dessus du lave linge , j'ai vu la vidéo
    2) Richard31, je ne sais pas comment mesurer la résistance, mais je vais potasser ou demander de l'aide pour lire mon multimètre
    je suppose qu'il faut faire la mesure entre les 2 cosses c'est ça ?
    Cordialement
    AB

  6. A voir en vidéo sur Futura
  7. #5
    richard 31
    Modérateur

    Re : Panne AEG 76730

    re,
    oui entre les 2 cosses fils déconnectés bien sur,
    et appareil déconnecté du réseau électrique
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #6
    Albon77

    Re : Panne AEG 76730

    Merci Richard31 de la précision, je vais tacher de faire ça rapidement et je reviens avec les valeurs affichées

  9. Publicité
  10. #7
    Albon77

    Re : Panne AEG 76730

    Bonjour
    Alors j'ai bien trouvé la pièce de l'electrovanne, c'est un boîtier noir rond avec un connecteur à 3 fiches
    J'ai enlevé le couvercle et dessous il y a un circuit imprimé
    J'ai mesuré les valeurs entre les 3 fiches, mais je ne sais pas entre les lesquelles il faut effectuer cette mesure
    Est-il possible de mettre des photos sur ce forum ? Si oui comment ou alors par mel en MP ?
    Voici les mesures entre en partant de la gauche les valeurs relevées
    1 &2 = 10.09
    2&3 = 2.52
    1&3 = 3.83
    D'autre part il y a en sortie du circuit 2 grosses soudures, la valeur entre ces 2 points = 0.02
    Il y a aussi à coté de ce boîtier une autre grosse pièce ronde blanche avec 2 connecteurs, et un tuyau dessous comme sur le boîtier noir, ça correspond à quoi ?
    Voila pour des explications d'un parfait profane, mais je compte sur vous pour éclairer ma lanterne
    Cordialement
    AB

  11. #8
    Fareinheit76

    Re : Panne AEG 76730

    Bonsoir
    c'est un boîtier noir rond avec un connecteur à 3 fiches
    Vous n'avez pas démonté le pressostat ?
    Vue d'electrovanne 3 voies
    Nom : Electrovanne.jpg
Affichages : 49
Taille : 34,5 Ko
    vous devez mesurer à l'ohmètre entre 1000 et 2000 ohms sur chacune des trois EV (si même modèle)
    Cdlt
    Il n'y a pas de courage sans peur .

  12. #9
    Albon77

    Re : Panne AEG 76730

    Non ça ne ressemble pas du tout à ça!
    Comment insérer des photos svp Merci

  13. #10
    Fareinheit76

    Re : Panne AEG 76730

    Comment insérer des photos svp
    C'est écrit au début de la page
    https://forums.futura-sciences.com/d...procedure.html
    Il n'y a pas de courage sans peur .

  14. #11
    Albon77

    Re : Panne AEG 76730

    Bonjour
    alors j'ai mesuré les valeurs sur les 3 bobines La Grise= 3.77 l'orange = 3,64 la blanche = 3.65
    d'autre part j'ai pris des photos des 2 pièces branchées avec des petits tuyaux, je ne sais pas si le problème vient de ces modules, ou du circuit électronique. J'attends vos avis merci
    Cordialement
    IMG_20181217_195409.jpgIMG_20181216_124305.jpgIMG_20181216_124322.jpg

  15. #12
    richard 31
    Modérateur

    Re : Panne AEG 76730

    re,
    les valeurs sont bonnes ,
    mais êtes vous bien sur que le débit du robinet mural est bon ???
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. Publicité
  17. #13
    Albon77

    Re : Panne AEG 76730

    J'ai vérifié que le filtre n'était pas bouché par le calcaire, mais je n'ai pas vérifié si l'eau coulait fort ou non
    La machine fonctionne bien depuis des années sans incidents
    A cause d'un problème de surpression j'ai installé il y a déjà quelques mois un limiteur de pression réglé sur 3 bars, je vais le régler plus fort pour voir si le problème persiste sur la machine

  18. #14
    richard 31
    Modérateur

    Re : Panne AEG 76730

    re,
    contrôlez surtout le débit du robinet
    en le faisant couler dans un seau ou une bassine
    car votre panne est signalée comme débit insuffisant
    et ne confondez pas débit et pression cela n'est pas du tout pareil
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  19. #15
    Albon77

    Re : Panne AEG 76730

    Je n'ai effectivement pas vérifié le débit
    Je viens de mettre une lessive et après 6 minutes du programme, en plein remplissage le code E10 s'est affiché
    J'ai appuyé sur le bouton départ et le cycle a repris ou il s'était arrêté
    Je vais voir au rinçage si ça recommence
    Après la fin j'irai vérifier le débit au robinet

  20. #16
    Albon77

    Re : Panne AEG 76730

    Bonjour
    Je pense avoir trouvé l'origine de la panne
    Après avoir vérifié le débit au robinet qui est ok
    J'ai démonté le flexible côté machine
    Il y a un petit filtre en forme de cage et celui ci était bien obturé par plein de particules noires
    Je l'ai bien nettoyé à la brosse à dent et mis un programme différé à 95°
    Il s'est effectué sans aucun arrêt la nuit dernière
    A voir avec d'autres lavages si le problème est résolu
    Merci de votre aide et conseils
    Les forums c'est top pour ça
    Cdlt

  21. #17
    Fareinheit76

    Re : Panne AEG 76730

    Merci pour le retour
    Il n'y a pas de courage sans peur .

  22. #18
    richard 31
    Modérateur

    Re : Panne AEG 76730

    Citation Envoyé par Albon77 Voir le message
    Bonjour, depuis quelques temps, le code E10 s'affiche en cours de lavage et je suis obligé de relancer le programme qui s'était arrêté cuve pleine (programme en différé de nuit)
    J'ai dévissé l'arrivée d'eau pour voir si le filtre n'était pas entartré, mais il est OK
    S'agit'il d'un problème d'alimentation d'eau ou du programmateur qui fait des siennes ?
    Car quand on lance un nouveau progrramme, il s'effectue correctement sans interruption
    Merci de votre aide
    Cdlt
    et c'est cela qui nous a fait ramer depuis le début
    mais bon!!! a présent c'est corrigé
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  23. Publicité
  24. #19
    Albon77

    Re : Panne AEG 76730[résolu]

    J'avais vérifié l'arrivée d'eau au robinet mais pas côté machine.
    Je vais attendre d'autres lavages avant de crier victoire, mais au regard de l'encrassement du filtre, il y a de fortes chances que le problème venait de là
    Cordialement
    Quand je me regarde je me désole, mais quand je me compare je me console (Talleyrand)

Discussions similaires

  1. [Blanc] Panne Lave Linge AEG 76730
    Par paulmarie58 dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/04/2011, 08h29
  2. [Blanc] [Blanc] seche linge AWZ 565 [résolu] en panne 2[résolu]
    Par saintefe dans le forum Dépannage
    Réponses: 10
    Dernier message: 30/01/2008, 20h17
  3. [Blanc] aeg 76730 panne E52
    Par phred dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/01/2008, 08h06
  4. Panne E10 Lave Linge AEG 76730 update
    Par werre85 dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/05/2007, 21h36
  5. Panne Lave Linge AEG 76730 update
    Par Cricric dans le forum Dépannage
    Réponses: 11
    Dernier message: 08/05/2006, 17h41
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...