Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Panne de son sur ampli crest audio st 1500



  1. #1
    Koulout

    Panne de son sur ampli crest audio st 1500


    ------

    J' ai un ampli crest audio st 1500 qui ne pouvait pas s'allumer. après avoir changer le petit transfo qui se situe tout près de la rentrée secteur, il s'allume, et il clignote montrant qu'il aperçoit le son mais le son ne sort pas dans les HP. Que dois-je faire maintenant pour continuer cette réparation car toutes les composants me paraissent normales.

    -----

  2. Publicité
  3. #2
    penthode

    Re : Panne de son sur ampli crest audio st 1500

    si les relais de sortie ne s'activent pas , c'est qu'il y a un offset sur un (ou les deux) circuit(s) de puissance.
    Là où le mensonge prolifère, la tyrannie s'annonce ou se perpétue.

  4. #3
    Koulout

    Re : Panne de son sur ampli crest audio st 1500

    Les relais s'activent normalement et même les voillants clignotent lorsque je branche dans une entrée son un câble et j'envoie un son.

  5. #4
    Koulout

    Re : Panne de son sur ampli crest audio st 1500

    Je voulais dire les VU-mètres clignotent lorsque je lui envoie le son.

  6. #5
    micheduc49

    Re : Panne de son sur ampli crest audio st 1500

    bonjour,
    a voir le "vumètre" se trouve en sortie préampli et donc le prémpli est en fonction.il y a 2 zener de 15v au commande de l'ampli de puissance , c'est à voir si ces tensions sont correctes soit +15v et -15v
    47 ans dans le métier, et rien n'est sûr en dépannage

  7. A voir en vidéo sur Futura
  8. #6
    Koulout

    Re : Panne de son sur ampli crest audio st 1500

    Bonjour
    Le petit transfo qui contrôle les relais elle ventilateur était complètement noir je n'arrivais pas a identifié sa tension je le rebobine à 12v et 9-0-9 est-ce que c'est normal svp?

  9. Publicité
  10. #7
    Koulout

    Re : Panne de son sur ampli crest audio st 1500

    Bonjour
    Pourriez-vous me montrer le plan du bloc d'alimentation s'il vous plaît je n'arrive pas a m'assurer pour les tensions.

Sur le même thème :

Discussions similaires

  1. [Analogique] Ampli audio panne de son
    Par jamkirc dans le forum Électronique
    Réponses: 1
    Dernier message: 23/12/2016, 16h33
  2. [Brun] Ampli Crest audio 8001 anomalie carte préampli ? [Résolu]
    Par langelange dans le forum Dépannage
    Réponses: 7
    Dernier message: 13/01/2016, 06h43
  3. [Brun] Ampli Denon PMA 1500 AE en panne partielle...
    Par kikigarel dans le forum Dépannage
    Réponses: 9
    Dernier message: 19/09/2012, 17h19
  4. Panne ampli audio.
    Par andrépote dans le forum Électronique
    Réponses: 1
    Dernier message: 27/05/2011, 20h20
  5. Condensateur ampli crest 6001
    Par knaff dans le forum Électronique
    Réponses: 29
    Dernier message: 25/01/2010, 11h29
Découvrez nos comparatifs produits sur l'univers de la maison