Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Problème d'entrée d'eau LV Miele G1022[résolu]



  1. #1
    baloobricole

    Problème d'entrée d'eau LV Miele G1022[résolu]


    ------

    Bonjour,

    J'avais depuis quelque temps une erreur F13 (Anomalie d'entrée d'eau à la fin du pas), avec remplissage aléatoire. Ça fonctionnait de temps en temps.

    Assez similaire au cas présenté ici : https://forums.futura-sciences.com/d...vaisselle.html


    Voilà les différentes choses que j'ai faite :

    - Vérification du filtre de l'aquastop.
    - Nettoyage des contacts du débitmètre.
    - Vérification du tuyau d'arrivée d'eau.
    - Démontage de la boîte à eau et nettoyage car elle était très sale.
    - Test de l'électrovanne d'entrée d'eau (Ohmmètre à 2 et des poussières). Est-ce que la valeur est bonne ?

    J'ai remonté le tout, et la panne est toujours là, bien qu'un peu différente : plus d'intermittence, donc remplissage, puis vidange avec code F13.

    Merci d'avance de votre aide.

    -----

  2. Publicité
  3. #2
    richard 31

    Re : Problème d'entrée d'eau LV Miele G1022

    Bonjour,
    vu le résultat obtenu je met en cause le débitmètre qui ne gère pas le niveau d'eau
    le module de fait met l'appareil en sécurité anti débordement
    ma solution: remplacement du débitmètre
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    baloobricole

    Re : Problème d'entrée d'eau LV Miele G1022

    Bonjour Richard et merci pour votre réponse rapide. Y-a-t-il un moyen de tester le débitmètre ? (j'ai mesuré la résistance aux bornes, qui semble ok)
    Sinon, je n'ai pas trouvé la procédure pour le démonter.

    On parle bien de cette pièce-là, encastrée dans la boîte à eau ?

    Capture d’écran 2019-05-07 à 10.04.56.png

    Merci d'avance.

  5. #4
    baloobricole

    Re : Problème d'entrée d'eau LV Miele G1022

    Je viens de mesurer les bornes pendant le remplissage, et il réagit. Je ne sais pas si c'est son fonctionnement normal, mais il n'est pas inerte.

    En fait, la panne est identique à celle que j'avais au départ. Remplissage par intermittence, sans jamais passer à l'étape suivante.
    Dernière modification par baloobricole ; 07/05/2019 à 09h17.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    richard 31

    Re : Problème d'entrée d'eau LV Miele G1022

    re,
    si il réagit cela ne signifie pas pour autant que cela soit bon,
    vu que l'on ne peut savoir si son rythme correspond a la charte du programme
    c'est pour cela que le seul moyen que je connaisse est de remplacer le dit débitmètre en espérant
    (en croisant les doigts que ce n'est pas le module lui même qui est en cause )que cela repart
    il n'y a pas de résistance a mesurer vu que c'est un ILS qui fourni des impulsions au regard d'un aimant(placé sur une pale de la turbine) donc fermé ouvert a un rythme donné par le débit de l'eau
    Dernière modification par richard 31 ; 07/05/2019 à 09h23.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. A voir en vidéo sur Futura
  9. #6
    baloobricole

    Re : Problème d'entrée d'eau LV Miele G1022

    Merci. Pour le sortir, il faut que je tire en force ?

  10. Publicité
  11. #7
    baloobricole

    Re : Problème d'entrée d'eau LV Miele G1022

    C'est bon, j'ai réussi à le retirer. Merci.

  12. #8
    baloobricole

    Re : Problème d'entrée d'eau LV Miele G1022

    Bon, finalement, je n'ai pas eu besoin de changer la platine débitmètre. Après nettoyage et remontage de la boîte à eau, il me restait une fuite à l'électrovanne d'entrée d'eau. De plus, je pense que je n'avais peut-être pas réouvert à fond le robinet d'arrivée d'eau qui force beaucoup. Cela combiné au fait que nous n'avons pas trop de pression chez nous, générait cette erreur au remplissage.
    J'ai lancé plusieurs cycles sans problèmes depuis.
    Par contre, il me reste une petite fuite. Je pense que ce sont les joints qui sont un peu fatigués, que je vais donc de ce pas remplacer.

    Merci pour votre aide et bon week-end.

Discussions similaires

  1. [Blanc] lave vaisselle Miele G1022[résolu]
    Par Trento2002 dans le forum Dépannage
    Réponses: 22
    Dernier message: 05/03/2017, 19h45
  2. [Blanc] Lave-vaisselle Miele G1022 - Condensateur et fuite[résolu
    Par baloobricole dans le forum Dépannage
    Réponses: 35
    Dernier message: 28/12/2016, 16h32
  3. [Info] lave vaisselle miele G696 SCI plus panne entrée d'eau[résolu]
    Par zemanel77 dans le forum Dépannage
    Réponses: 6
    Dernier message: 11/09/2015, 10h47
  4. [Blanc] LV Miele G696 PANNE voyant Entrée D'Eau[résolu]
    Par PCG1 dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/04/2013, 09h40
Découvrez nos comparatifs produits sur l'univers de la maison