Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Lave vaisselle Bosch S9G1B - l'eau n'est pas evacuée[résolu]



  1. #1
    Clecle01

    Lave vaisselle Bosch S9G1B - l'eau n'est pas evacuée[résolu]

    Bonjour,

    Le lave-vaisselle encastrable de ma mère ne vidange plus pendant son cycle.

    Ses références sont :
    Bosch type S9G1B
    SGI43A86/45
    FD8401 000342

    Résultat, à la fin du cycle, le lave vaisselle est rempli d'eau (et la vaisselle n'a pas pu être lavée correctement).

    Quelques vérifications basiques que j'ai pu effectuer :

    1/ J'ai vérifié les filtres, il n'y a rien qui semble obstruer le trou de vidange, c'est propre.
    2/ J'ai tenté plusieurs casseroles d'eau chaude dans le trou d'évacuation, mais rien n'y a fait.
    3/ Mon doigt inséré dans le trou d’évacuation: je constate que j'arrive sans trop de difficulté à faire bouger les ailettes de la pompe, elle ne semble pas bloquée par un objet quelconque

    Il s'agit d'un modèle assez ancien (2005/2006 je crois), mais toujours bien entretenu car ma mère a toujours pris le soin de pré-rincer rapidement la vaisselle avant lavage, et d'utiliser les produits recommandés, etc...

    Je l'ai sorti donc sorti de son emplacement mais je ne sais pas par où commencer...

    - Savez-vous ce qu'il faut vérifier?
    - Quoi démonter ?

    J'ai de l'outillage pour le démonter, et un multimètre s'il y a des pièces à tester (je ne sais pas très bien m'en servir par contre).

    Merci par avance,

    Cordialement.

    -----

    Images attachées Images attachées
    Dernière modification par Clecle01 ; 18/08/2019 à 16h07.

  2. #2
    richard 31

    Re : Lave vaisselle Bosch S9G1B - l'eau n'est pas evacuée

    Bonjour,
    sur le fond coté gauche il y a une vis inox torx de 20 qui maintien le capot couvercle de turbine
    retirez la dite vis et voyez s'il n'y a pas une anomalie
    ensuite remettez bien correctement ce couvercle de turbine (important pour éviter tous phénomène de cavitation)
    et refaites un essai
    ensuite on avisera
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    Clecle01

    Re : Lave vaisselle Bosch S9G1B - l'eau n'est pas evacuée

    Bonjour Richard, merci de votre aide.

    Un pépin de courge était coincé dans l'une des ailettes de la turbine.

    Après l'avoir retiré, tout fonctionne à nouveau.

    Merci beaucoup,

Sur le même thème :

Discussions similaires

  1. [Blanc] Code Erreur E31 lave vaisselle bosch et vaisselle sale[résolu]
    Par meninbike dans le forum Dépannage
    Réponses: 22
    Dernier message: 27/01/2018, 10h10
  2. Réponses: 4
    Dernier message: 15/10/2016, 17h43
  3. [Blanc] Lave vaisselle Bosch SGS53E72 laisse la vaisselle sale ! [Résolu]
    Par Dav87 dans le forum Dépannage
    Réponses: 15
    Dernier message: 13/12/2014, 22h12
  4. [Blanc] LV Bosch type S9G1B : ne prend pas l'eau ? [résolu]
    Par ulphe dans le forum Dépannage
    Réponses: 32
    Dernier message: 18/06/2013, 20h19
  5. [Blanc] PB lave vaisselle bosch s9g1b
    Par damasteel63 dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/12/2006, 00h13