Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

LL MIELE W 542 "couinement" tambour à vide



  1. #1
    teter35

    LL MIELE W 542 "couinement" tambour à vide


    ------

    Bonjour,
    possesseur d'un lave linge miele W 542 depuis 13 ans, j'en suis satisfait.
    Depuis peu, j'observe un couinement, grincement lorsque je tourne le tambour à la main.
    Par contre, lorsque je lance une tournée de linge, le lave linge fonctionne normalement sans bruit.
    Uniquement quand il est vide et que je tourne le tambour manuellement.
    On dirait comme un manque de graissage.
    Pourtant, le tambour tourne bien autour de son axe et rien ne semble HS ...

    Auriez-vous une idée ?
    Merci
    cdlt

    -----

  2. Publicité
  3. #2
    richard 31

    Re : LL MIELE W 542 "couinement" tambour à vide

    Bonjour,
    sans doute un léger assèchement du joint spy sur l'axe tambour
    qui n'a aucune gravité a faible rotation on entends cela souvent et pas que dans cette marque
    pour supprimer cela ce n'est pas simple sur votre machine
    car il me semble qu'il n'y a pas de trappe d'accès a l'arrière de la machine
    l'accès aux organes s'effectuant par l'avant
    pour le palier il faut sortir le bloc laveur il me semble
    du coup c'est beaucoup de travail pour pas grand chose
    car l'astuce est de défaire la poulie tambour mettre un peu de lubrifiant sur l'axe tambour
    placer une cale de bois sur l'axe tambour et donner un coup de massette pour faire avancer le tambour
    ensuite remonter la poulie pour faire reculer a nouveau le tambour a son emplacement
    et en principe le tour est joué
    ceci je l'ai réussi a quelques reprises mais sur des machines possédant une trappe a l'arrière
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    Lepchris39

    Re : LL MIELE W 542 "couinement" tambour à vide

    Bonjour à tous,

    Il y a bien longtemps, pour un problème similaire sur un vieux Brandt, le service tech. m'avait conseillé de faire un lavage à 60° avec une dose de liquide rinçage de lave-vaisselle: ça avait fonctionné .....

  5. #4
    teter35

    Re : LL MIELE W 542 "couinement" tambour à vide

    Tout d'abord merci pour vos réponses.

    Par contre, ce que je ne comprends pas c'est que lorsque je mets quelques gouttes d'eau entre le tambour et la cuve avec le doigt ( en tirant légèrement sur le joint de hublot ) le bruit disparait ( mais revient plus tard ) ?
    là je sèche ...

    Cdlt

  6. #5
    richard 31

    Re : LL MIELE W 542 "couinement" tambour à vide

    Bonsoir,
    Ce n’est rien de grave c’est juste le joint soufflet qui provoque cela car il est très ajusté donc oubliez ce souci qui n’en est pas un
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  7. A voir en vidéo sur Futura
  8. #6
    teter35

    Re : LL MIELE W 542 "couinement" tambour à vide

    bonsoir,
    le joint soufflet c'est le gros joint caoutchouc au niveau du hublot qui fait l'étanchéité du système ?

    Merci

  9. Publicité
  10. #7
    richard 31

    Re : LL MIELE W 542 "couinement" tambour à vide

    Citation Envoyé par teter35 Voir le message
    bonsoir,
    le joint soufflet c'est le gros joint caoutchouc au niveau du hublot qui fait l'étanchéité du système ?

    Merci
    re,
    tout a fait
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Sur le même thème :

Discussions similaires

  1. [Blanc] LL Miele W5820 le tambour ne tourne plus !
    Par 51paul dans le forum Dépannage
    Réponses: 3
    Dernier message: 05/06/2014, 13h54
  2. [Blanc] Miele W 145 s décalage tambour
    Par chrisl dans le forum Dépannage
    Réponses: 31
    Dernier message: 29/12/2013, 17h55
  3. [Blanc] Moteur tambour Miele W 723
    Par ramarch dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/10/2010, 22h52
  4. [Blanc] LL MIELE W842 : tambour ne tourne plus !
    Par gos51 dans le forum Dépannage
    Réponses: 13
    Dernier message: 27/02/2010, 09h39
  5. tambour Ariston margherita AAB1300 ne tourne qu'a vide
    Par yvoeux dans le forum Dépannage
    Réponses: 8
    Dernier message: 16/07/2006, 13h18
Découvrez nos comparatifs produits sur l'univers de la maison