Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Problème pour un générateur de soudure



  1. #1
    chebli

    Problème pour un générateur de soudure


    ------

    bonjour mes amis;

    j'ai un problème pour une poste générateur de soudure de type GeKaMac
    description : dés que j'allume le poste l'indicateur de température s'allume
    ci-joint deux photo représentatif
    75521623_587893681969166_3165820995177021440_n.jpg
    74428115_2681598251917115_6475860755861209088_n.jpg

    merci pour votre aide

    -----

  2. Publicité
  3. #2
    antek

    Re : Problème pour un générateur de soudure

    Il existe un forum "dépannage".
    Le Diable a inventé l'Administration afin que les Hommes perdent tout espoir à jamais.

  4. #3
    gienas

    Re : Problème pour un générateur de soudure

    Bonsoir chebli et tout le groupe

    Citation Envoyé par chebli Voir le message
    ... j'ai un problème pour une poste générateur de soudure ...
    Je confirme que la question n'est pas du domaine électronique, et elle a été déplacée.

    https://forums.futura-sciences.com/e...de-poster.html

    Toi, tu sais (je pense) t'en servir, et tu dois savoir ce qui est/paraît normal, mais pas nous.

    Un minimum de précisions est nécessaire pour pouvoir obtenir de l'aide.

    As-tu des notices, schémas ... permettant de savoir comment ça marche?

  5. #4
    chebli

    Re : Problème pour un générateur de soudure

    Bonjour mes amis ,
    J'ai pas d'aucune document je cherche quelqu'un qui a une expérience pour ceq type de problème aussi la marque de générateur il est claire
    Merci par avance

  6. #5
    gloster37

    Re : Problème pour un générateur de soudure

    Bonjour

    nous n'avons pas le ref exact du poste.


    Mais même avec elle je pense que l'on ne trouvera pas de schéma concernant les postes Gekamac

    l'indicateur de température est allumé et c'est tout ??? le ventilateur tourne ??

    Il faudrait de toute façon ouvrir la bête est poster des photos de la platine de régulation.

    il est peut être en sécurité thermique à cause du disjoncteur thermique klixon qui à un problème.

  7. A voir en vidéo sur Futura
  8. #6
    chebli

    Re : Problème pour un générateur de soudure

    Dès que j'allume le poste le ventilateur tourne et le voyant température s'allume et après l'extinction du poste le voyant reste allumée à peu près 30 secondes

  9. Publicité
  10. #7
    gloster37

    Re : Problème pour un générateur de soudure

    Bonjour

    OK

    maintenant il faut ouvrir le poste pour faire des photos de la platine de régul
    A+

  11. #8
    gloster37

    Re : Problème pour un générateur de soudure

    pour le moment on ne peut pas poster de photos sur le forum

    https://forums.futura-sciences.com/d...-a-suivre.html
    Dernière modification par gloster37 ; Aujourd'hui à 09h00.

Sur le même thème :

Discussions similaires

  1. [Outils/Fab/Comp] Soudure d'un condensateur CMS impossible, soudure ne fond pas...
    Par marc.suisse dans le forum Électronique
    Réponses: 8
    Dernier message: 01/01/2019, 10h53
  2. Problème avec générateur d'azote pour LCMS
    Par mysterieux dans le forum Chimie
    Réponses: 0
    Dernier message: 31/03/2015, 13h06
  3. Réponses: 5
    Dernier message: 08/10/2014, 18h57
  4. Soudure de surface, collage ou soudure avec perçage?
    Par Tonnio dans le forum Électronique
    Réponses: 9
    Dernier message: 11/05/2014, 15h12
  5. Iphone soudure flux/ colle de soudure
    Par Fbaron dans le forum Électronique
    Réponses: 10
    Dernier message: 02/09/2012, 19h10
Découvrez nos comparatifs produits sur l'univers de la maison