Répondre à la discussion
Affichage des résultats 1 à 16 sur 16

Problème démarrage brûleur Oertli OEP-10[résolu]



  1. #1
    Benny63500

    Problème démarrage brûleur Oertli OEP-10[résolu]


    ------

    Bonsoir,

    depuis quelques jours, je rencontre des difficultés avec le bruleur de ma chaudière qui peine à démarrer.
    Et quand il démarre, une forte odeur de fioul se fait sentir. Sinon il se met en défaut et tout s'arrête, obligeant à la réarmer.

    J'ai nettoyer le filtre, changer le gicleur et le joint de bruleur qui était cassé.

    Au démarrage, les électrodes semblent bien fonctionner, le fioul à l'air de bien arriver (et ça se sent bien), mais quelques fois ça ne part pas.
    A un moment, j'ai du réarmer à 3 reprises successives pour que ça démarre, mais bonjour l'odeur de fioul.

    Que pouvez-vous me conseiller de faire, de vérifier ?

    Cordialement et merci d'avance.

    Benoit

    -----

  2. Publicité
  3. #2
    sergep

    Re : Problème démarrage bruleur Oertli OEP-10

    Bonjour,

    ce bruleur n'a pas de réglage d'air secondaire, le choix du gicleur est très important par rapport au gueulard installé(il y en a 4 je crois).

    Quel type est sur ton bruleur et quel gicleur as tu monté?

  4. #3
    Benny63500

    Re : Problème démarrage bruleur Oertli OEP-10

    Bonjour,

    le vendeur m'a fournit un gicleur DANFOSS S 0.75G 60 DEG
    Il n'avait pas le modèle que je lui ai apporté.

    Ci-joint copie de la notice
    20200327_144745[1].jpg

    Quand tu demandes le gueulard, c'est bien la tête de flamme indiqué sur la notice ?
    20200327_150057[1].jpg

    Je viens de démonter le bruleur et sur la tête de flamme je vois que cette référence: 163 81 560
    photos ci-dessous
    20200327_151045[1].jpg
    20200327_151007[1].jpg
    20200327_151321[1].jpg

    Qu'en penses-tu ?

    Merci par avance

    Benoit

  5. #4
    sergep

    Re : Problème démarrage bruleur Oertli OEP-10

    Bonjour,

    pourrais tu faire une photo plus précise du gicleur-électrode-accrocheur, il me semble que les électrodes ne sont pas bien placées.

    Autre chose , tu as probablement démonté les 4 vis du support du canon, le trou sur le gros tube doit se trouver en dessous, pour la dernière goutte.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    despro

    Re : Problème démarrage bruleur Oertli OEP-10

    Tu dois remettre exactement le même gicleur.respect du débit 0,50/0,60...etc et l angle de pulvérisation.Ton fournisseur dois te donner le même...Fais une photo de ton ancien gicleur ou précises les indications de ton ancien gicleur.Ta chaudiere 25kw ? 30? 35? Manque d info. .

  8. A voir en vidéo sur Futura
  9. #6
    Benny63500

    Re : Problème démarrage bruleur Oertli OEP-10

    Bonsoir,

    Pour les électrodes, voici une photo de près
    20200327_211230[1].jpg

    J'ai remis le canon dans le bon sens du coup.

    Mon ancien gicleur était celui-ci:
    20200327_212317[1].jpg
    20200327_212321[1].jpg

    Le nouveau:
    20200327_211251[1].jpg
    20200327_211427[1].jpg

  10. Publicité
  11. #7
    Benny63500

    Re : Problème démarrage bruleur Oertli OEP-10

    20200327_211606[1].jpg

    Voici la plaque de la chaudière:
    20200327_212618[1].jpg

    Je suis ennuyé pour le gicleur, car j'ai retrouvé les anciens gicleurs et ils sont de modèles différents...
    Comment être sur du bon ?
    Merci de ton aide.

    Bonne soirée.
    Benoit

  12. #8
    despro

    Re : Problème démarrage bruleur Oertli OEP-10

    Ton débit gicleur n est pas le même entre l ancien et le nouveau.Donc soit tu remets lemême soit tu dois reprendre tes réglages mais ça necessite du matériel manos fioul+ valise combustion...Donc a ta place reprendre un gicleur identique mm debit mm angle de pulverisation l ancien 0,85 en debit le nx 0,75..Pb sauf si reglage ..pompe de 7,5 environ a 9,3 en theorie

  13. #9
    sergep

    Re : Problème démarrage bruleur Oertli OEP-10

    Bonsoir,

    les électrodes sont inversées, l'étincelle n'est donc pas à la bonne place, ce qui explique les démarrages ratés.

    Pour le gicleur, un 0,75 convient , le cône semi creux convient mieux.

  14. #10
    despro

    Re : Problème démarrage bruleur Oertli OEP-10

    Avec une reprise des réglages...

  15. #11
    Benny63500

    Re : Problème démarrage bruleur Oertli OEP-10

    Bonjour,
    merci bien des retours.
    Je viens de remettre un anciens gicleurs et ai réglé les électrodes correctement (quand on a la notice dans un sens et le bruleur dans l'autre...), pas doué !
    Le bruleur vient de démarrer du 1er coup. J'irai en acheter un neuf, à l'identique, quand les magasins ré-ouviront...
    Pour l'amenée d'air, il y a une méthode facile pour régler la molette qui est sur le côté ?
    Merci
    Benoit

  16. #12
    sergep

    Re : Problème démarrage bruleur Oertli OEP-10

    Test de combustion pour le réglage de l'air , co2 et vérifier le co.

    Pour le choix du gicleur , suivant les résultats ,je pourrais te dire si ok ou pas.

  17. Publicité
  18. #13
    Benny63500

    Re : Problème démarrage bruleur Oertli OEP-10

    Le test de combustion ?
    Comment cela s'opère ?
    Merci
    Benoit

  19. #14
    sergep

    Re : Problème démarrage bruleur Oertli OEP-10

    Là, je ne sais pas t'aider, il te faut un analyseur ......

  20. #15
    despro

    Re : Problème démarrage bruleur Oertli OEP-10

    Si tu as remis l ancien gicleur tu dois etre bon...sauf si tu as touché aux réglage entre temps

  21. #16
    Benny63500

    Re : Problème démarrage bruleur Oertli OEP-10

    Tout à l'air d'être rentré dans l'ordre.
    Un grand merci.
    Benoit

Discussions similaires

  1. [Thermique] ELM gvb7 : démarrage brûleur ! [Résolu]
    Par caribou56 dans le forum Dépannage
    Réponses: 4
    Dernier message: 11/04/2015, 17h49
  2. [Thermique] Problème de démarrage brûleur sur Frisquet Hydroconfort 80/450 ! [résolu]
    Par foxy95870 dans le forum Dépannage
    Réponses: 20
    Dernier message: 07/11/2012, 13h27
  3. [Thermique] Chaudière Oertli : brûleur se met en sécurité ! [résolu]
    Par Jonathanm dans le forum Dépannage
    Réponses: 16
    Dernier message: 08/11/2009, 14h31
  4. [Thermique] Brûleur Oertli : ne démarre pas ! [résolu]
    Par pascal12 dans le forum Dépannage
    Réponses: 3
    Dernier message: 03/11/2009, 14h18
  5. [Thermique] brûleur fioul ne pulvérise pas au démarrage [résolu]
    Par packi dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/07/2007, 10h17
Découvrez nos comparatifs produits sur l'univers de la maison