Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 37

lave-linge ARTHUR MARTIN AWF 1030 [résolu]



  1. #1
    Patrice 38

    lave-linge ARTHUR MARTIN AWF 1030 [résolu]


    ------

    Bonjour, notre lave-linge bug en cours de cycle sur lavage mais pas toujours au même moment ni sur le même cycle.
    C'est un ARTHUR MARTIN AWF 1030 d'environ 10 ans. le cycle lavage démarre et entre 10 et 20 mn le tambour ne tourne plus, le décompte du temps se déroule normalement jusqu'au niveau suivant ''essorage'' et plus rien. il faut arrêter puis positionner sur ''essorage'', ''vidange'' ou ''vidange'' pour débloquer la porte et sortir le linge.
    Merci à ceux qui peuvent me donner des précisions sur la pièce défectueuse.
    Patrice.

    -----

  2. Publicité
  3. #2
    ptigui29

    Re : Dépannage lave-linge

    bonjour
    démontez les charbons du moteur pour vérifier leur état.

  4. #3
    Patrice 38

    Re : Dépannage lave-linge

    Ok merci pour l'info mais je signale quand même que le tambour tourne normalement (quand il tourne) en début de cycle et à l'essorage.
    L'état des charbons serait il éventuellement la cause?
    Merci de votre réponse précieuse.
    Patrice

  5. #4
    ptigui29

    Re : Dépannage lave-linge

    oui,c'est la première chose à vérifier.

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  8. #5
    richard 31
    Modérateur

    Re : Dépannage lave-linge

    Bonjour,
    commencez effectivement par les charbons
    dans la foulée
    relevez la valeur ohmique du thermoplongeur (résistance de chauffage )
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. #6
    Patrice 38

    Re : Dépannage lave-linge

    Bonjour à tous,
    Merci à Ptigui et Richard pour vos info, les charbons sont en très bon état et j'ai démonté la carte principale, (à part celle pour l'affichage il n'y en a qu'une apparemment).
    Un composant (type petite résistance) est noirci et une petite bobine à coté aussi avec du noir tout autour. Donc carte HS. je vais regarder le tarif mais d'après vous, serait il possible que les dommages de la carte proviennes d'ailleurs ou elle a simplement ''lâché''? vous semblent-il que le mieux est la réparation ou le remplacement du lave-linge? J'ai pris des photos de la carte si vous souhaitez les visualiser ce sera avec plaisir.
    Merci de votre temps passé pour nous renseigner.
    Patrice.
    Images attachées Images attachées

  10. Publicité
  11. #7
    richard 31
    Modérateur

    Re : Dépannage lave-linge

    re,
    placez des photos de la carte et indiquez l'emplacement que vous mettez en cause
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #8
    ptigui29

    Re : Dépannage lave-linge

    avez vous un multimètre? si oui postez une photo de celui ci.

  13. #9
    Patrice 38

    Re : Dépannage lave-linge

    20200409_144247.jpg20200409_163124.jpg20200409_163211.jpg
    Je ne sais pas si vous arriverez à visualiser les pièces jointes ci dessus sinon n'hésitez pas à me donner la démarche à suivre pour joindre des photos.
    Je reste à votre écoute.
    Pat

  14. #10
    ptigui29

    Re : Dépannage lave-linge

    la couleur noire est due à de la poussière des charbons du moteur et de la courroie qui se fixe aux composants par l'effet de l'électricité statique.Un coup de pinceau ou de soufflette la fera disparaitre.

  15. #11
    Patrice 38

    Re : Dépannage lave-linge

    20200409_171302.jpg
    Mon multimètre ci dessus.
    En effet cette poussière part facilement mais il est quand même curieux de constater ce phénomène uniquement sur ces composants alors le moteur et sa courroie se trouvent assez loin de la carte?
    Ou dois je chercher?

  16. #12
    ptigui29

    Re : Dépannage lave-linge

    il va falloir vérifier le thermoplongeur,il doit faire +/- 25 ohms,contrôlez également la valeur d'isolement entre les broches d'alimentation et la terre.Débranchez le thermoplongeur pour faire ces mesures.

  17. Publicité
  18. #13
    Patrice 38

    Re : Dépannage lave-linge

    la valeur de la résistance est de 26,1 Ohms et pas de valeur entre borne et terre.

  19. #14
    ptigui29

    Re : Dépannage lave-linge

    le thermoplngeur est bon,il va maintenant effectuer le programme service pour lire le dernier code panne enregistré.Faites une recherche sur le net avec : ewm1000 plus service manual.

  20. #15
    Patrice 38

    Re : Dépannage lave-linge

    Pour effectuer le programme service il faut faire le ''mode diagnostic''? Lecture du dernier code d'erreur? même si elle débranché depuis qq heures?

  21. #16
    ptigui29

    Re : Dépannage lave-linge

    oui c'est bien ça

  22. #17
    Patrice 38

    Re : Dépannage lave-linge

    Pas simple quand on ne maitrise pas ce genre d'opération habituellement. La seul solution qui fonctionne pour l'affichage du mode erreur sur mon lave linge est d'appuyer simultanément sur ''marche- arrêt'' et la touche juste à coté (départ différé), de tourner le commutateur sur la première position, après qq secondes le défilement des leds commence ainsi que l'afficheur. le seul affichage obtenu en tournant encore le commutateur est ELE. Ce code erreur n'existe pas dans le diagnostic EWM 1000 plus. Quelle est la marche à suivre?
    Faut il que je refasse une lessive?

  23. #18
    ptigui29

    Re : Dépannage lave-linge

    refaites une lessive.

  24. Publicité
  25. #19
    Patrice 38

    Re : Dépannage lave-linge

    Bonjour, après une lessive en mode ''flash 30'' (qui s'est déroulé normalement et jusqu'au bout cette fois ci) à la fin du programme j'ai pu lire en appuyant simultanément sur la touche M.A. et une autre qq secondes E 52. Voici ce que dévoile le site pour EWM 1000 plus.
    •Code erreur : E52
    •Description: pas de signal tachymétrique du moteur
    •Etat de l’erreur : pas de signal tachymétrique dans la limite de temps
    •Erreurs possibles : - Moteur défectueux - câblage ou électronique de commande défectueux
    •Réaction : Programme bloqué après 5 essais
    •Reset / touche : ON / OFF , RESET

    Que faire?

  26. #20
    ptigui29

    Re : Dépannage lave-linge

    bonjour
    commencez par remplacer la génératrice tachymétrique du moteur.

  27. #21
    Patrice 38

    Re : Dépannage lave-linge

    Ok merci mais de quoi s'agit-il?

  28. #22
    ptigui29

    Re : Dépannage lave-linge

    c'est la bobine qui est au cul du moteur

  29. #23
    Patrice 38

    Re : Dépannage lave-linge

    ok je regarde l'état avec nettoyage si besoin ? ou alors remplacement dans tous les cas?

  30. #24
    ptigui29

    Re : Dépannage lave-linge

    remplacement,faites une photo de l'étiquette collée sur le moteur

  31. Publicité
  32. #25
    Patrice 38

    Re : Dépannage lave-linge

    20200410_143243.jpg20200410_143259.jpg
    C'est bien ça le tachymétre? comment le débrancher?
    Il n'y a aucune étiquette aparente sur le moteur, ou est il possible d'avoir des infos?

  33. #26
    richard 31
    Modérateur

    Re : Dépannage lave-linge

    re,
    attention
    il ne faut pas se faire piéger
    -1- la tachy est composée de 2 pièces
    une bobine et un aimant
    -2-donnez la valeur ohmique de la bobine
    si ok ce n'est pas elle qui sera a remplacer
    mais l'aimant
    a condition que ce ne soit pas un souci de câblage
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  34. #27
    ptigui29

    Re : Dépannage lave-linge

    Richard ,sur ces tachy il y a des microcoupures à chaud,surtout sur les moteurs ACC-Sole-ZEM

  35. #28
    Patrice 38

    Re : Dépannage lave-linge

    La valeur ohmique de la bobine est de 179,3.
    J'ai essayé de sortir l'aimant mais j'ai peur de le casser, avez vous une astuce?

  36. #29
    Patrice 38

    Re : Dépannage lave-linge

    Le câblage semble en très bon état et les connecteurs aussi et même les broches.

  37. #30
    ptigui29

    Re : Dépannage lave-linge

    l'aimant est vissé

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Blanc] Lave linge Arthur Martin AWT 1035 AA ne vidange plus[résolu]
    Par arnaud41 dans le forum Dépannage
    Réponses: 12
    Dernier message: 06/04/2019, 11h23
  2. [Blanc] Lave linge AW 2092 F Arthur Martin [Résolu]
    Par le potier dans le forum Dépannage
    Réponses: 11
    Dernier message: 10/02/2015, 12h25
  3. [Blanc] panne lave linge arthur martin lgv 35[résolu]
    Par jerostepha dans le forum Dépannage
    Réponses: 4
    Dernier message: 13/08/2010, 11h16
  4. [Blanc] panne lave linge arthur martin [résolu]
    Par mick3999 dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/06/2009, 20h02
  5. [Blanc] lave linge arthur martin AWF 1030
    Par thierry2508 dans le forum Dépannage
    Réponses: 0
    Dernier message: 19/08/2007, 20h42
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...