Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 41

Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus[résolu]



  1. #1
    hanri

    Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus[résolu]


    ------

    Bonjour à tous, bonjour Doubleyou,

    J'ai vu vos messages sur le site concernant une panne de chauffe-eau.
    J'ai un gros problème : je n'ai plus d'eau chaude.
    Quand je retire la sonde (en plastic transparent), la led rouge s'allume (j'entends le petit clic) et quand je touche le corps de chauffe, il devient chaud mais l'eau reste froide. (Lorsque je teste avec mon tournevis sur le thermostat, il n'y a que sur le fil bleu que le tournevis s'allume).
    Quand je remets la sonde, la led devient verte (j'entends le clic et lorsque je teste avec mon tournevis, le tournevis ne s'allume sur aucun fil).
    Je ne comprends pas ce qui se passe, est-ce la carte verte électronique 220V ? Ou la résistance (pourtant je sens bien la chaleur autour quand la led est orange) ?

    Ci-joint une photo de la carte électronique et une photo du thermostat non démonté.
    Vous allez remarquer que le connecteur du thermostat a un peu chauffé, je l'ai sorti et y ai mis de la graisse.

    Merci pour vos bons conseils,
    Hanri

    IMG_20200826_180214.jpgIMG_20200826_180410.jpg

    -----

  2. Publicité
  3. #2
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Salutation
    1/ à propos de la led verte normalement celle-ci n'a aucun rapport avec la chauffe. Elle signale seulement que le système anti corrosion ACI fonctionne bien.
    2/ il est normal que le tournevis ne s'allume que sur un fil ( ici le bleu ) cat ces tournevis ne détecte QUE la Phase et ne s'allume pas sur le Neutre.
    un 1er test à faire, c'est d'inverser les fils d'arrivée du courant sur la carte. ( les 2 grosses vis ) ( coupe le courant avant bien sûr )
    après cette modif, le tournevis ne devrait s'allumer que sur les fils rouge. Cela indiquerait si le courant passe bien.
    par contre, ça a bien chauffé en effet sur le connecteur !!!!

  4. #3
    titijoy3

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Bonjour,

    le dernier détartrage date de combien de temps ?

    je pense qu'il serait utile de remplacer le connecteur par des cosses inox non isolées..

  5. #4
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Re
    une chose m'étonne . tu dis que la led verte est allumée, mais l'est-elle en permanence ?? si oui, cela voudrait dire que l'on est en heures creuses ( en chauffe, quoi )
    car si problème électronique ou autre, cette led devrait clignoter RAPIDEMENT.
    idem pour la rouge : est-elle allumée tout le temps ou bien émets-elle des clignotements à intervalles réguliers ???
    va voir les explications du site Thermor/Atlantic de dépannage :
    https://assistance.thermor.fr/hc/fr/...is-Code-Erreur
    cela devrait concerner ton modèle de carte.

  6. A voir en vidéo sur Futura
  7. #5
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Bonjour à tous et merci pour vos réponses,
    Jai inversé les phases et plutôt que le fil bleu, ce sont les fils rouges qui ont allumé le tournevis testeur.
    Je n'ai pas, chez moi, de contacteur heures creuses/heures pleines. Le chauffe eau est en fonctionnement en permanence. Lorsque je debranche le chauffe eau pendant un long moment et que je le rallume ensuite : la led orange s'allume pendant 10 minutes puis ensuite, elle devient verte sans jamais clignoter et l'eau reste froide.
    Je nai jamais fait de détartrage et le chauffe eau a 6 ans.

  8. #6
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Re
    Ah ! beaucoup de choses changent ! il est question maintenant d'eau froide ( donc pas de chauffe ) et non plus d'eau tiède.
    Récapitulons :
    la led verte reste allumée : c'est donc NORMAL puisque pas d'heures creuses ( clignote ) ou pleines (allumée) et donc 230 volts en permanence.
    rappel : c'est juste l'indication que la système corrosion fonctionne bien.

    le tournevis qui s'allume sur les fils rouge après changement des phases indique que le connecteur ( brulé ) laisse bien passer le courant 230 v.
    j'avais peur qu'il soit coupé suite à son échauffement. Bon comme le dit l'ami titijoy3, il n'est pas en super forme et pourrait présenter une résistance quand même.

    Par contre, le fait que le tournevis s'allume sur les fils signifie SEULEMENT que le 230v arrive bien,
    MAIS si les résistances sont coupées par exemple, l'eau ne chauffera pas.
    Pour contrôler les 3 résistances, il faudrait débrancher le connecteur ( ou les fils ) et mesurer avec un ohm-mètre entre les vis s'il existe bien une résistance ou pas.
    il se pourrait que les résistances se soient dégradée l'une après l'autre ( d'où échauffement du connecteur et eau tiède d'abord puis froide ensuite)

    toutefois, il est étonnant que la led orange ne reste allumée que 10 minutes.
    Je ne voit pas bien sur les photos. Y a-t-il bien 2 leds, une verte et une orange ou bien une seule qui change de couleur ?

  9. Publicité
  10. #7
    titijoy3

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    si hanri n'à pas de multimètre, il serait bien de raccorder une ampoule sur une résistance pour être sur que le 230v arrive bien et éliminer une partie des hypothèses..

  11. #8
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Bonjour, oui il y a bien deux leds, une verte et une orange. Je n'ai pas de multimètre, je vais essayer de m'en procurer un. Et je vais aussi brancher une ampoule sur la résistance pour vérifier que le courant passe correctement. Je suis absent de chez moi jusque mardi. Merci pour vos messages et je vous tiens au courant. Bon week-end.

  12. #9
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    J'ai trouvé ce multimètre sur le net, est t'il convenable et bon marché ? https://www.cdiscount.com/bricolage/...e4a80f74e058b4

  13. #10
    titijoy3

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Citation Envoyé par hanri Voir le message
    J'ai trouvé ce multimètre sur le net, est t'il convenable et bon marché ? https://www.cdiscount.com/bricolage/...e4a80f74e058b4
    je ne trouve pas terrible, gamme maxi résistances 2 megohms et je pense que pour ce prix là, il n'est pas protégé, à la première erreur il claque..

    j'ai acheté un zt102, un peu plus cher mais 4000 points, protégé, mesure de condensateurs, frequencemètre, thermomètre, rapport cyclique, etc..
    Dernière modification par titijoy3 ; 29/08/2020 à 12h54.

  14. #11
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Salut à tous
    si on veut contrôler les résistances SANS multimètre, il y a peut être un moyen ! à essayer !
    1/ d'abord remettre les 2 fils d'entrées sur la carte ( 2 vis ) comme au départ. ( toujours couper le 230v au tableau électrique )
    ainsi le tournevis s'allumera sur le fil bleu ( point central des 3 résistances ) qui sera la PHASE.
    2/ dévisser les boulons des 3 autres côtés des résistances ( là où arrivent les fils rouges ) et débrancher les 3 fils rouges
    Les laisser "en l'air" mais par précaution les isoler avec un scotch par exemple pour éviter tout contact humain malheureux.
    3/ rebrancher le 230v au tableau et toucher avec le tournevis NON PAS les fils rouges mais bien les 3 vis des résistances sur la céramique.
    si pas coupée, le tournevis devrait s'allumer faiblement.

  15. #12
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    suite et rappel ( donc toujours débrancher le 230v avant toutes manip )

    un dessin vaut mieux que plein de paroles
    Nom : atlantic3.jpg
Affichages : 158
Taille : 63,9 Ko

  16. Publicité
  17. #13
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    ps: brancher une ampoule sur les résistances ne t'indiquera pas si la résistance est bonne MAIS simplement que le courant arrive sur les bornes.
    Si la résistance est coupée, même avec du courant sur ses bornes, elle ne chauffera pas. Capito ?

  18. #14
    titijoy3

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Citation Envoyé par doubleyou Voir le message
    ps: brancher une ampoule sur les résistances ne t'indiquera pas si la résistance est bonne MAIS simplement que le courant arrive sur les bornes.
    Si la résistance est coupée, même avec du courant sur ses bornes, elle ne chauffera pas. Capito ?
    on peut commencer par s'assurer que le 230 v arrive bien sur les résistances, ce qui permet d'éliminer une partie des hypothèses, voir #7, il est évident que si le 230v arrive bien, il faudra investiguer plus loin mais commencer par le plus simple est une règle en dépannage !

    d'autre part, pour quelqu'un qui envisage de travailler sur des appareils électriques, l'achat d'un multimètre est indispensable, ne serait ce que pour des raisons de sécurité !!

  19. #15
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Salut titijoy3
    entièrement d'accord avec toi. Simplement, ma remarque était pour expliquer les choses à l'ami hanri.
    Dans notre cas le test d'inversion de l'entrée du 230 fait sur la carte laisse à penser que le courant arrive bien sur les bornes des résistances.
    pour le multimètre, ok mais un modèle simple suffira car je ne pense pas que notre ami souhaite se lancer dans de multiples travaux électriques après celui-ci.
    peut être me trompe-je !

  20. #16
    titijoy3

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Citation Envoyé par doubleyou Voir le message
    Salut titijoy3
    entièrement d'accord avec toi. Simplement, ma remarque était pour expliquer les choses à l'ami hanri.
    Dans notre cas le test d'inversion de l'entrée du 230 fait sur la carte laisse à penser que le courant arrive bien sur les bornes des résistances.
    pour le multimètre, ok mais un modèle simple suffira car je ne pense pas que notre ami souhaite se lancer dans de multiples travaux électriques après celui-ci.
    peut être me trompe-je !
    le ZT102 dont je fais mention est dix fois mieux et protégé entièrement contre les fausses manips pour trois euros de plus que hanry à trouvé,
    quand on débute (et même après) mieux vaut un appareil solide !

    et en plus en true RMS, rien à voir avec l'autre daube !!
    Dernière modification par titijoy3 ; 29/08/2020 à 15h04.

  21. #17
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Bonjour, en suivant les conseils de Titijoy3, j'ai trouvé ce multimetre. Je l'achète ? Merci à vous hanri. https://www.cdiscount.com/bricolage/...714314114.html

  22. #18
    titijoy3

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Citation Envoyé par hanri Voir le message
    Bonjour, en suivant les conseils de Titijoy3, j'ai trouvé ce multimetre. Je l'achète ? Merci à vous hanri. https://www.cdiscount.com/bricolage/...714314114.html
    il parait bien

    par contre, sur le même site on trouve le ZT102 à 13.69 € et je peux garantir que j'en suis très content,

    en plus il a le rétro éclairage à la demande et est alimenté par 3 piles AA 1.5v, ce qui lui procure une grande autonomie et coûte moins cher !
    Dernière modification par titijoy3 ; 31/08/2020 à 12h38.

  23. Publicité
  24. #19
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    J'ai vu aussi ce ZT 102 mais ce produit est épuisé sur tous les marchands que j'ai consulté, je devrais le recevoir rapidement.

  25. #20
    titijoy3

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Citation Envoyé par hanri Voir le message
    J'ai vu aussi ce ZT 102 mais ce produit est épuisé sur tous les marchands que j'ai consulté, je devrais le recevoir rapidement.
    ah, zut, celui que vous avez trouvé à l'air équivalent ..

  26. #21
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Bonjour à tous,

    Avant de m'absenter de chez moi pendant 4 jours, j'ai coupé l'alimentation électrique de mon chauffe eau.
    En rentrant cette nuit, l'eau était froide, j'ai remis le courant et ce matin, j'avais une eau tiède.
    Donc le cumulus chauffe l'eau mais pas suffisamment. Je précise que le thermostat est à fond (petit potentiomètre rouge sur socle bleu).

    Je viens de recevoir le multimètre et je me suis de suite jeté sous mon chauffe eau pour tester la résistance.
    J'ai d'abord débranché le courant et ensuite le connecteur, du coup chaque fil rouge est indépendant l'un de l'autre.
    j'ai ensuite contrôlé en positionnant les stylos entre le fil bleu et chaque fil rouge. Le résultat est à chaque fois identique.
    Comme le dit Doubleyou, une photo (ou un dessin) vaut mieux que plein de paroles (ou d'écritures).
    J'ai 2 sortes de valeurs en fonction du réglage du multimètre sur ῼ, donc voici 2 photos de mon multimètre :

    IMG_20200901_185433.jpg
    IMG_20200901_185526.jpg

    Je vous remercie beaucoup de votre aide qui m'encourage à m'obstiner à réparer moi-même ce satané chauffe eau !!!

    Hanri

  27. #22
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Salut à tous
    la valeur d'une résistance est de 82 ohms normalement
    donc c'est bon car il faut prendre l'écran marqué du signe ohms ( le petit rond ouvert en dessous ) et pas l'autre ( trinagle et barre qui signifie diode )

  28. #23
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    d'un autre côté si les résistances sont bonnes, le problème vient d'ailleurs.
    comment se présente la sonde ? le petit tube plastique -
    sinon le problème de l'eau tiède s'est-il présenté brutalement ou petit à petit.
    ( brutalement = panne d'un organe---petit à petit = entartrage possible du fourreau des résistances et de celui de la sonde
    le calcaire faisant office d'isolant

    Nom : sonde de temperature.jpg
Affichages : 117
Taille : 195,8 Ko

  29. #24
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    il y a aussi le problème du connecteur. Sur les photos, je ne vois pas bien. Il semble que cela a chauffé d'un seul côté ???
    et le fil rouge et le bleu ou un seul ??

  30. Publicité
  31. #25
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Ce problème est survenu subitement.
    La sonde a l'air correct à part un tout petit peu de buée à l’intérieur juste sur un endroit.

  32. #26
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    Concernant le connecteur, en effet, il a chauffé, mais d’après les essais, le courant arrive sur la résistance : tournevis qui s'allume quand j'inverse les phases.

  33. #27
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    maintenant que tu as un multimètre , tu peux vérifier la sonde. Il faut débrancher son petit connecteur blanc de la carte.
    ( coupe toujours le courant lors des manip près de la carte ou des résistances )
    il a 4 fils ( 2 bleus et 2 jaunes )
    tu peux sortir complètement la sonde de son logement et faire les mesures sur une table. ce serait plus pratique car le connecteur est petit.
    et ainsi sans danger.
    il faut te mettre en ohms ( comme sur ton image marqué 83 )
    et faire une mesure entre les 2 fils jaunes. tu dois trouver environ 11 kilo-ohms, c'est à dire 11 000 ohms.
    si difficulté à toucher les fils jaunes du connecteur, sert toi de petites épingles que tu introduiras dans le connecteur blanc
    lorsque la sonde est chauffée, sa valeur change. Rien que dans la main, on doit voir une variation.

  34. #28
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    oui, pour le courant qui arrive sur les bornes, mais un tournevis t'indique si il y a du courant, mais pas quelle valeur.
    imagine que si le connecteur présente une résistance, ce ne sera pas forcément du 230v qui arrivera, mais du 220, du 210, voire moins.
    donc moins de chauffe.
    on verra plus tard.

  35. #29
    hanri

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    entre les 2 fils jaunes, je détecte avec le multimètre 11.63

  36. #30
    doubleyou

    Re : Chauffe-eau Atlantic ACI Hybride 150 litres réf. 153115 Ne chauffe plus

    ok, c'est sans doute 11 KΩ ( 11 kilo-ohms ) c'est donc pas là qu'il faut chercher.
    Reste le connecteur ou sinon il faudra penser à incriminer un ou les deux relais de la platine. ( carré orange )
    car le courant passe par là aussi

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Réponses: 20
    Dernier message: 01/07/2018, 08h46
  2. [Thermique] Chauffe-eau Atlantic ne chauffe plus ? [Résolu]
    Par nathoudu34 dans le forum Dépannage
    Réponses: 30
    Dernier message: 11/05/2018, 23h13
  3. [Thermique] Chauffe-eau ACI 300L. Atlantic ne chauffe plus [Résolu]
    Par lmdchatard dans le forum Dépannage
    Réponses: 20
    Dernier message: 06/10/2015, 18h20
  4. [Thermique] Chauffe-eau Atlantic 96 vmrs 200 tc ACI : ne chauffe plus . [résolu]
    Par Soso45 dans le forum Dépannage
    Réponses: 18
    Dernier message: 20/09/2013, 22h56
  5. Réponses: 14
    Dernier message: 27/07/2010, 08h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...