Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Lave-Linge Siemens WXLP1660/11 ne chauffe plus.



  1. #1
    Cougar51140

    Lave-Linge Siemens WXLP1660/11 ne chauffe plus.


    ------

    Bonjour,

    Je possède ce lave-linge depuis 2007. Je viens de remplacer les roulements de tambour et de remettre en état le moteur(roulements et balais).Il faisait du bruit.Après remontage de l'ensemble je me rends compte qu'il ne chauffe plus (panne qui devait être présente avant démontage).
    Donc démontage de la carte et remplacement du relais de résistance qui était assez fatigué.
    Un nouvel essai mais toujours rien. J'ai mesuré la sonde NTC qui donne bien la valeur prévue. Etant donné le type de carte (composants CMS) je ne me sents pas capable d'aller plus loin mais à la loupe je ne vois rien de flagrant comme un composant noir!
    J'envisage le remplacement de la carte. Mais il me reste une question : le connecteur qui provient de la sonde peut être monté dans deux positions sur la partie qui est sur la carte et je n'ai pas été prudent je n'ai pas pris de photo avant le démontage!
    Est-ce que quelqu'un aurait cette information?

    Merci beaucoup.

    -----

  2. Publicité
  3. #2
    Lepchris39

    Re : Lave-Linge Siemens WXLP1660/11 ne chauffe plus.

    Bonjour,

    Pas de chauffage.... vous partez direct sur la platine, relais , etc...vous ne dites pas avoir contrôlé le thermoplongeur , la filerie .....

  4. #3
    Cougar51140

    Re : Lave-Linge Siemens WXLP1660/11 ne chauffe plus.

    Bonjour,

    Merci pour votre réponse.
    J'ai tout vérifié, la valeur de la sonde sur le connecteur qui va sur la platine est correcte, et j'ai mis le multimètre sur la borne fast-on de la platine mais aucune tension (26V)capable de chauffer.Le relais n'est pas excité !
    L'inconnue s'est la position du connecteur sur la platine qui peut se placer dans deux positions. Je me demande si une des deux positions ne serait pas destructrice du circuit de commande de chauffe.

  5. #4
    Cougar51140

    Re : Lave-Linge Siemens WXLP1660/11 ne chauffe plus.

    Bonjour,
    Ce matin j'ai pu comparer avec un lave-linge Siemens de la même période (2005-2007).
    Comme le remontage a été fait 1 mois et demi après le démontage, j'avais oublié comment était branché le connecteur(pas de photo). Je l'avais branché sur un connecteur où il n'y a rien normalement. En fait la sonde se connecte directement sur le circuit imprimé sur le côté.
    Le lave-linge n'indique rien en façade, mais les cycles sont plus courts lorsqu'il n'y a rien de connecté ou si la sonde est coupée.

    Merci à ceux qui ont cherché une solution ou une réponse à ma question.
    Si quelqu'un a une question, qu'il n'hésite pas à me contacter.

    Bien cordialement.

  6. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] Lave-Linge Siemens siwamat xl 540 ne chauffe plus
    Par Chauyr dans le forum Dépannage
    Réponses: 33
    Dernier message: 22/03/2021, 10h24
  2. [Blanc] Panne de chauffe sur lave-linge Siemens WM 14 E 180 FF
    Par Sinclair72 dans le forum Dépannage
    Réponses: 2
    Dernier message: 09/12/2015, 08h05
  3. [Blanc] Lave-linge Siemens WD3100 ne chauffe pas
    Par Maurice10 dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/02/2009, 18h47
  4. [Blanc] Lave linge Siemens Siwamat C9 ne chauffe plus
    Par petitgosier dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/05/2007, 18h21
  5. Mon lave-linge Siemens ne chauffe plus
    Par berl dans le forum Dépannage
    Réponses: 8
    Dernier message: 26/01/2006, 17h51
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...