Répondre à la discussion
Affichage des résultats 1 à 22 sur 22

Problème Portail motorisé Came - ZF1N



  1. #1
    Clemzer

    Question Problème Portail motorisé Came - ZF1N


    ------

    Bonjour à tous.
    Je me présente: Clément, 22ans habitant dans le 54.
    J’ai monté un portail automatique de la marque Came. Il fonctionnait le soir même. Le lendemain je décide de paramétrer les télécommandes radio pour l’utiliser. Je décide donc d’effacer tout les utilisateurs pour reconfigurer toutes les télécommandes. Je réussi mais désormais le portail le ne s’ouvre plus et ne se ferme plus.

    J’essaye premier recourt d’ajouter un bouton poussoir pour essayer en commande directe sans passer par le module radio mais aucun changement.

    Je me suis donc muni de mon plus beau multimètre et décide de prendre des mesures.
    J’ai bien mon 230 en arrivée sur la CM ( Carte mère). J’ai bien mon 5V sur mes bornes d’accessoires (contact ouverture fermeture). J’ai aussi mon 230 en entrée transfo et les différentes tentions en sortie du transfo.
    Aucun relais ne bouge et ne fait du bruit à la commande manuelle ou radio.

    Je ne comprends pas pourquoi ça ne fonctionne pas et je ne suis pas un as de l’électricité. C’est pour ça que je décide de faire appel à la connaissance de la communauté et à votre aide.
    J’espère avoir des réponses et des gens qui m’aident.

    Dans l’attente de vos réponses… (désolé pour les fautes d’orthographe s’il y en a…)

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    sar0

    Re : Problème Portail motorisé Came - ZF1N

    ton problème est dans la programmation, vue que t'as reinitialise le module.
    reli le manuel et tu trouvera ta réponse.

  5. #3
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    Merci de ta réponse.

    Comment tu peux expliquer que même avec un contact sec (bouton on/off) ça ne marches pas?
    J’ai lu et fait les manips 3 fois, je peux réessayer biensur.

  6. #4
    f6exb

    Re : Problème Portail motorisé Came - ZF1N

    Bonsoir,
    Le voyant est-il allumé ?
    Est-ce que tu as des cellules ?
    Pour éliminer un problème éventuel de cellules, tu les annules en faisant un pont entre 2 et C1, sans les démonter.
    Mets des photos de ta carte et des borniers.
    Dernière modification par f6exb ; 13/11/2021 à 22h06.
    Seuls les faucons volent. Les vrais restent au sol.

  7. A voir en vidéo sur Futura
  8. #5
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    Bonjour f6exb!
    De quel voyant parles tu?
    Nous avons décidé de ne pas mettre de cellules, j'ai donc shunté les contacts sur le bornier. je te joint quelques photos de la carte et du boitier.
    Merci d'avance
    Images attachées Images attachées

  9. #6
    f6exb

    Re : Problème Portail motorisé Came - ZF1N

    Bonjour,
    D'après la doc il y aurait un voyant entre les deux connecteurs de gauche.
    Seuls les faucons volent. Les vrais restent au sol.

  10. Publicité
  11. #7
    souag

    Re : Problème Portail motorisé Came - ZF1N

    Bonjour, comment est le fusible ACC 3,15A ?

  12. #8
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    Il y a un petit voyant rouge en effet. Il clignote lorsque la commande manuelle n'es pas shunté. lors ce que je shunte la commande il s'éteint.

  13. #9
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    LEs fusibles ont l'air nickel, je pourrais les remplacer si besoin, j'ai les fusibles si nécessaire.

  14. #10
    souag

    Re : Problème Portail motorisé Came - ZF1N

    Le fusible acc est certainement ok si la led est allumée mais clignotante, sans ordre, elle semble indiquer un problème.
    Tu as essayé de couper l’alimentation plusieurs minutes ?

  15. #11
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    Oui j'ai essayé aussi, quand elle clignote j'ai l'impression qu'elle est en attente d'ordre..

  16. #12
    souag

    Re : Problème Portail motorisé Came - ZF1N

    En fonctionnement normal, elle clignote entre la fin d’ouverture et le début de fermeture. Si elle clignote dès la mise sous tension ce serait plutôt pour indiquer un dérangement, sécurité activée, mode programmation en cours, etc…pourtant les ponts et dip-switch ont l’air en place.

  17. Publicité
  18. #13
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    Il n'existe pas de moyen de rebooté la carte? ou alors il faut que je cherche le dérangement?

  19. #14
    souag

    Re : Problème Portail motorisé Came - ZF1N

    Coupe l’alimentation et retire le récepteur AF pour voir l’état de la led à la remise sous tension, sans cette carte.

  20. #15
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    J'essayerais ce weekend, je suis en déplacement cette semaine. tu as d'autres conseils/ options a tester?

  21. #16
    souag

    Re : Problème Portail motorisé Came - ZF1N

    Vois déjà comme ça.

  22. #17
    Jeryko

    Re : Problème Portail motorisé Came - ZF1N

    Bonsoir à tous,

    J'ai lu dans la notice :
    "Maintenir enfoncée la touche de programmation sur la carte électronique. Le voyant de signalisation clignote."

    Question :
    Est-ce que la touche de programmation sur la carte électronique ne serait pas coincée ?
    (par un excès de vernis par exemple)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  23. #18
    Jeryko

    Re : Problème Portail motorisé Came - ZF1N

    suite.

    D'après les photos, les moteurs ne sont pas mis à la terre.
    C'est pas très bien ça ! mais rien à voir avec le problème.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  24. Publicité
  25. #19
    souag

    Re : Problème Portail motorisé Came - ZF1N

    Comme la programmation s’est bien terminée je n’ai posé la question mais effectivement le bouton est probablement resté coincé.

  26. #20
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    Bonjour Jeryko, merci pour ta réponse. Malheureusement le problème ne vient pas d'ici, j'ai paramètrer mes télécommandes sans soucis, et on entends bien que le bouton reviens en position initiale.

  27. #21
    Clemzer

    Re : Problème Portail motorisé Came - ZF1N

    Bonjour à tous, j'ai enfin résolu le problème ce weekend.
    Voici la solution: j'avais par mégarde modifié légerement le module qui permet de définir les fins de courses en fonction du temps d'ouverture fermeture. sur le manuel il est précisé que si on modifie le temps d'ouverture/ fermeture en dessous des 15 secondes, les télécommandes ne sont plus prise en compte pour l'ouverture/fermeture et que le capteur AF est désactivé. j'ai simplement modifié légerement le temps d'ouverture/ fermeture pour qu'il soit >15s et tout fonctionne. merci de votre aide.
    Dois-je passer le sujet en résolu?

  28. #22
    Jeryko

    Re : Problème Portail motorisé Came - ZF1N

    Bonjour Clemzer,

    Bravo et merci pour le retour.

    Je n'ai pas tout compris, je ne possède pas de portail. Bizarre cette affaire .

    Hormis le Trimmer AP.PARZ. = Ouverture partielle: de 1 à 15" je ne vois pas de quoi tu parles.
    Le capteur AF : tu veux dire la carte récepteur radio ?

    Mais le principal, c'est l'essentiel. "ça Marche" ! [ Résolu ]
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

Discussions similaires

  1. [Divers] Portail motorisé ancien modèle problème ouverture
    Par Ellaura dans le forum Dépannage
    Réponses: 17
    Dernier message: 10/09/2020, 14h34
  2. Problème fermeture portail motorisé Proteco / Promater
    Par Joss29 dans le forum Bricolage et décoration
    Réponses: 2
    Dernier message: 29/05/2017, 12h29
  3. [Divers] problème avec portail motorisé Nice [Résolu]
    Par tof41 dans le forum Dépannage
    Réponses: 4
    Dernier message: 31/05/2014, 09h56
  4. [Divers] Problème avec télécommande portail motorisé Adyx.
    Par codi dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/09/2008, 18h47
  5. Portail motorisé
    Par christophe011 dans le forum Électronique
    Réponses: 2
    Dernier message: 24/08/2006, 22h31
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...