Discussion fermée
Affichage des résultats 1 à 3 sur 3

Lave vaisselle BRANDT



  1. #1
    beaurains 62

    Lave vaisselle BRANDT


    ------

    Le débit de l'eau de mon LV Brandt EO 141.H type8.P2.2444611 bien que demarrant normalement s'arrete au bout de quelques secondes et la cuve reste pratiquement vide. Quelqu'un pourrait-il m'indiquer l'origine de la panne et comment y remédier. Un nettoyage complet a été effectué sans resultat. Merci à l'avance.

    -----

  2. #2
    guiduth

    Re : Lave vaisselle BRANDT

    Bonjour,
    Mon lave vaisselle EO 141 a le même problème. Cela dit je n'ai pas les plans mécaniques et électriques. J' ai fait la demande auprès de Brandt hier. Cependant si quelqu'un à la réponse... ou les plans...
    Merci d'avance.

  3. #3
    bret35
    Invité

    Re : Lave vaisselle BRANDT

    bonsoir
    avez vous nettoyé la durite qui va du remplisseur
    au bol hydraulique;elle se bouche frquement si l'on fait que des lavages basse temperature
    a+

Discussions similaires

  1. Lave vaisselle Brandt
    Par maverick89 dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/06/2007, 20h54
  2. [Blanc] Lave vaisselle Brandt qui lave mal
    Par nullos dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/01/2007, 14h06
  3. Mon lave vaisselle BRANDT lave mal
    Par dhcp60 dans le forum Dépannage
    Réponses: 20
    Dernier message: 14/02/2006, 20h26
  4. lave vaisselle brandt
    Par silicium dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/02/2006, 16h43
  5. Lave vaisselle Brandt
    Par butslow dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/01/2006, 10h23
Découvrez nos comparatifs produits sur l'univers de la maison