Répondre à la discussion
Page 1 sur 3 12 DernièreDernière
Affichage des résultats 1 à 30 sur 64

Problème parasites sono pro svp



  1. #1
    eleanor63

    Exclamation Problème parasites sono pro svp


    ------

    Bonjour à tous,

    J'ai decouvert le forum par hasard...

    Je suis passionné par la musique , mix pour le plaisir et quelques petites soirées de temps en temps.
    Par contre, je suis totalement ignare et incompétent en électricité.

    J'ai une sono semi pro (RCF) composée d'un sub et 2 têtes amplifiées.

    Régulièrement, je perçois un parasite ("ploc").Je pense en première impression au déclenchement du frigo même si il n'est pas branché sur le même circuit de prises( disjoncteur).

    Quelle serait la solution pour remedier à ça svp?
    existe-t-il des boitiers à rajouter ou autre chose pour isoler le parasite et l'empecher d'arriver jusqu'au enceintes?


    Merci d'avance pour votre aide...

    -----
    Dernière modification par eleanor63 ; 22/01/2009 à 19h37. Motif: othographe

  2. Publicité
  3. #2
    godinus

    Re : Problème parasites sono pro svp

    Bonjour eleanor63 et bienvenu sur le forum.
    Il existe effectivement des filtres externes pouvant s’intercaler entre la prise et la sono mais personnellement, je préfère remplacer l’embase secteur des appareils audio par un bon filtre secteur IEC :
    Images attachées Images attachées

  4. #3
    eleanor63

    Re : Problème parasites sono pro svp

    Je n'arrive pas à ouvrir les pièces jointes encore.

    Pourrais-tu m'en dire un peu plus stp, je ne comprend pas tout lol?

  5. #4
    eleanor63

    Re : Problème parasites sono pro svp

    Bon Ok pour les embases.
    Le problème est que le matos est quasi neuf et encore sous garantie.J'ai peur que si je démonte pour changer les embases, je renonce par la même occasion à cette garantie...

    de plus, penses-tu que les filtres externes peuvent réellement résoudre le problème de ce "ploc"?

  6. #5
    DAUDET78

    Re : Problème parasites sono pro svp

    si c'est ton frigo, tu peux atténuer le ploc par un réseau RC placé sur le contact du thermostat
    un condensateur 456756 en série avec une 47 ohms et le tout sur le contact du thermostat
    J'aime pas le Grec

  7. A voir en vidéo sur Futura
  8. #6
    eleanor63

    Re : Problème parasites sono pro svp

    C'est pareil, le frigo est garantie

    En plus, je pense que c'est le frigo mais n'en suis même pas sûr à 100%...

    Il n'y a pas de solutions "externes" qui permetterait de faire plusieurs essais (pour localiser précisemment la source du problème) et m'evitant de démonter les appareils?

    j'ai cru voir sur sensiblement le même problème, qu'il pouvait suffire de retirer les prises terre concernées.C'est pas un peu dangereux pour mes enceintes?

  9. Publicité
  10. #7
    DAUDET78

    Re : Problème parasites sono pro svp

    Citation Envoyé par eleanor63 Voir le message
    qu'il pouvait suffire de retirer les prises terre concernées.
    C'est hors de question ... si tu veux rester en vie

    Par contre, débranche la prise du frigo pendant une heure. Si tu n'as plus de ploc, c'est lui. Et tu mets le réseau RC. Question garantie, tu le mets proprement (c'est des cosses Faston en général)
    J'aime pas le Grec

  11. #8
    eleanor63

    Re : Problème parasites sono pro svp

    Il n'y a pas de soudures à faire ou quoi que ce soit?

    Je ne voit pas trop comment faire.J'y connais strictement rien.

    je vais peut-être me répeter mais il n'existe pas de filtres externes que je pourrais mettre soit à l'alimentation du frigo ou bien à celles des enceintes?

  12. #9
    DAUDET78

    Re : Problème parasites sono pro svp

    Fait le test de débrancher ton frigo une heure
    J'aime pas le Grec

  13. #10
    eleanor63

    Re : Problème parasites sono pro svp

    OK, je vais voir ça demain...

    est ce que ce type de produits peut être une soliution?
    http://www.conrad.fr/webapp/wcs/stor...egory_rn=18996

    http://www.conrad.fr/bloc_parasurten...3_19138_406793

  14. #11
    DAUDET78

    Re : Problème parasites sono pro svp

    Avant de donner des antibiotiques, il faut savoir si c'est virale ou bactérien.
    J'aime pas le Grec

  15. #12
    eleanor63

    Re : Problème parasites sono pro svp

    Bonsoir,

    Bon, j'ai fait quelques essais ce soir.
    J'ai acheté un bloc multiprise parasurtenseur pour le moment pensant que c'etait déjà le début...

    Déjà, je me suis rendu compte que les parasites ne venaient pas qu'avec le frigo mais aussi en actionnant certains interrupteurs donc je pense que le fait d'isoler le frigo est un pavé dans la marre.

    J'ai les même "ploc" avec ou sans parasurtenseur et aussi avec les interrupteurs.

    Que puis-je faire svp?

  16. Publicité
  17. #13
    DAUDET78

    Re : Problème parasites sono pro svp

    Tu repéres un interrupteur qui fait des plocccs. Tu débranches toutes les entrées de ton ampli. Ca fait toujours ploccs?
    J'aime pas le Grec

  18. #14
    eleanor63

    Re : Problème parasites sono pro svp

    C'est des enceintes amplifiées donc avec amplis incorporés.
    J'ai tenté juste en les laissant branchés seuls (tables et platines éteintes) et ça le fait encore...dès qu'on actionne des intérupteurs à proximité et quand le frigo se déclenche.
    ca ne se transmet donc pas par les entrées mes directement par les cables d'alimentations des amplis/enceintes.

  19. #15
    DAUDET78

    Re : Problème parasites sono pro svp

    Tu n'as pas fait la manip #13. Débranche les câbles BF
    J'aime pas le Grec

  20. #16
    eleanor63

    Re : Problème parasites sono pro svp

    Je viens de faire l'essai...
    J'ai débranché tous les xlr.Ca le fait un peu moins mais ils sont toujours là en actionnant les intérrupteurs.Alors là je n'y comprend plus rien...je ne vois pas la relation avec les cables xlr alors que les entrées (table et platines) ne sont pas allumées.

  21. #17
    DAUDET78

    Re : Problème parasites sono pro svp

    Tes enceintes ? c'est de la fabrication Tong? essaye de mettre un filtre secteur (récupéré sur une alim de PC H.S.) et recommence la manip
    J'aime pas le Grec

  22. #18
    eleanor63

    Re : Problème parasites sono pro svp

    Non, c'est made in Italy.RCF est assez réputé dans le milieu pour faire des produits moyenne gamme professionnelle.

    Tu me conseille de mettre un filtre sur chaque alim ou simplement au bout de la multiprise?
    La multiprise a un filtre EMI/RFI incorporé si ça peut faire avancer...
    Frequence : 150KHz-100MHz
    attenuation : plus de 40db

    Je ne fais que retranscrire la notice car je n'y connais rien lol

    A part si je me plante mais c'est bien le type de filtre qui devrait convenir normalement, non?

  23. Publicité
  24. #19
    DAUDET78

    Re : Problème parasites sono pro svp

    Il faut essayer ... seule l'expérience est un juge de paix.
    J'aime pas le Grec

  25. #20
    eleanor63

    Re : Problème parasites sono pro svp

    Le gars qui m'a vendu le parasurtenseur m'a parlé d'autres filtres (avec condensateurs).C'est dont tu veux parler, c'est ça?

  26. #21
    DAUDET78

    Re : Problème parasites sono pro svp

    Un truc comme ça http://www.gotronic.fr/connect-opt/08665-opt.jpg
    ( il y en avait sur les alimentations de PC)
    J'aime pas le Grec

  27. #22
    eleanor63

    Re : Problème parasites sono pro svp

    pour démonter mon alim derrière les enceintes, je dois démonter le panneau arrière.En plus, ne ressemblant pas exactement à ça, je serais obligé de faire une modife.Si je le fais, adieu la garantie...

    Tu pense que c'est ça qui est en défaut ou existerait-il une autre solution (externe)?

  28. #23
    DAUDET78

    Re : Problème parasites sono pro svp

    Le filtre que je te te propose, tu peux le mettre en externe (pour le test)
    J'aime pas le Grec

  29. #24
    eleanor63

    Re : Problème parasites sono pro svp

    Ben, j'ai un peu peur de faire n'importe quoi en faite.
    Comme je t'ai dit : je n'y connais rien de chez rien lol.

    C'est pour ça que je sollicitais une autre solution...pour éviter de faire des conneries.

  30. Publicité
  31. #25
    DAUDET78

    Re : Problème parasites sono pro svp

    Teste les prises filtrées
    J'aime pas le Grec

  32. #26
    eleanor63

    Re : Problème parasites sono pro svp

    C'est pas si simple quand on est incompétent en la matière

    Je suppose que non mais existe-t-il moyen de tester le filtre sans demonter le panneau arrière?

    (Dsl d'être relou lol)

  33. #27
    DAUDET78

    Re : Problème parasites sono pro svp

    Tes enceintes amplifiées ont une fiche secteur mâle ? Européenne 16A?
    Donc tu branches un filtre secteur, ce genre là http://images.google.fr/imgres?imgur...3D5cp%26sa%3DN
    J'aime pas le Grec

  34. #28
    eleanor63

    Re : Problème parasites sono pro svp

    Dsl, ton lien ne fonctionne pas, il me ferme tout à chaque fois...

    En même temps je yeute un peu ici et là et j'ai entendu parler des transfos d'isolement.Je ne sais pas si ça peut correspondre à mon problème ou non...

  35. #29
    DAUDET78

    Re : Problème parasites sono pro svp

    Citation Envoyé par eleanor63 Voir le message
    Dsl, ton lien ne fonctionne pas, il me ferme tout à chaque fois....
    moi il marche, je suis sous firefox
    J'aime pas le Grec

  36. #30
    eleanor63

    Re : Problème parasites sono pro svp

    rien à faire, il me ferme toutes mes pages à chaque fois...

    En plus il faut que j'y aille, j'ai une dure journée demain...et encore merci de ta patience.

    Tu as un site et une ref stp?
    Qu'en est-il du principe du transfo d'isolement?En quoi ça consiste et ça peut-il être une solution à mon problème?

Sur le même thème :

Page 1 sur 3 12 DernièreDernière

Discussions similaires

  1. Réponses: 9
    Dernier message: 07/08/2009, 00h22
  2. problème sono
    Par pingudessources dans le forum Électronique
    Réponses: 3
    Dernier message: 19/01/2008, 20h19
  3. problême de parasites alim pc
    Par jandre dans le forum Matériel - Hardware
    Réponses: 0
    Dernier message: 17/09/2004, 18h42
  4. probleme avec ampli sono torque
    Par didams dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/06/2004, 17h33
  5. un pro de l'électro SVP!
    Par scientifix dans le forum Physique
    Réponses: 5
    Dernier message: 05/11/2003, 20h29