Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

ça marche pas bien...!



  1. #1
    ricorico

    ça marche pas bien...!


    ------

    SALUT à tous.
    J'ai réalisé un circuit comprenant des microcontrôleurs, un module FM 433MHz ainsi que quelques modules annexes.
    Seulement, le circuit sur les plaquettes d'essais fonctionnait correctement, et sur la plaque définitive, le comportement n'est pas terrible.
    Donc, fort de cette constatation, je me demande :
    -comment faire un découplage sur l'alimentation (7805)
    -comment découpler les processeurs
    -il y à t'il une implantation particulière à respecter pour le module FM
    -la taille de la piste de masse est-elle vraiment importante
    -le fait de réaliser le circuit sur une plaque pré-perforée standard monocouche est-il négatif ?
    Voila !
    Merci à ceux qui pourraient m'aider et me conseiller.
    ERIC.

    -----

  2. #2
    etronics

    Re : ça marche pas bien...!

    Salut

    Il faut voir le schéma que tu as fait pour te dire si c' est suffisant , et une photo de ton circuit pour avoir un avis .

    @+++ dan

Discussions similaires

  1. L'IPSA : bien pas bien ?
    Par klaev dans le forum Orientation après le BAC
    Réponses: 3
    Dernier message: 17/02/2007, 11h31
  2. chaudière a granulée bien ou pas bien
    Par falk dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 2
    Dernier message: 05/01/2007, 15h58
  3. Le solaire, bien ou pas bien ? Polluant ou pas ?
    Par Syxo dans le forum TPE / TIPE et autres travaux
    Réponses: 2
    Dernier message: 16/12/2005, 03h52
  4. Mise en veille, bien ou pas bien ?
    Par Barth dans le forum Matériel - Hardware
    Réponses: 9
    Dernier message: 01/09/2004, 23h48
  5. LE WIFI MARCHE BIEN AVEC L'ADSL?
    Par ANTMAC dans le forum Internet - Réseau - Sécurité générale
    Réponses: 7
    Dernier message: 02/04/2004, 20h53
Découvrez nos comparatifs produits sur l'informatique et les technologies.