Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Problème moteur mono



  1. #1
    Kmicaz

    Problème moteur mono

    Bonjour a tous,

    je sais pas trop si cette question à sa place ici car c'est de l'électrotechnique mais je ne vois pas ou la mettre sinon ...

    Voila j'ai un moteur mono avec son condo commandé par un contacteur dont la bobine est commandée par un interrupteur + pressostat (c'est un compresseur)
    Ce montage fonctionne depuis plus de 10 ans et la j'ai un soucis :

    Dès que je branche, le disjoncteur général de la maison saute. J'ai donc regardé s'il n'y avait pas continuité entre la phase, le neutre et la terre --> pas de continuité, vérifier le bobinage du moteur --> OK.
    Puis j'ai débranché la sortie du contacteur et actionné l'interrupteur --> j'ai bien 220V en sortie du contacteur.
    J'ai branché le moteur directement sur le secteur (sans passer par le contacteur ...etc) et le moteur tourne. Par contre dès que je le racorde a la sortie du contacteur, le général saute ...

    Je n'y comprend plus rien, si quelqu'un pouvait m'éclaircir les idées ...

    Merci par avance.

    -----


  2. Publicité
  3. #2
    gcortex

    Re : Problème moteur mono

    est ce que le condensateur est aussi sur un contact ???

  4. #3
    Kmicaz

    Re : Problème moteur mono

    non, le condo est branché en direct.

  5. #4
    gcortex

    Re : Problème moteur mono

    Tu veux dire que le contacteur sert juste pour le 220 ?
    ya forcément une explication...

  6. #5
    gcortex

    Re : Problème moteur mono

    Citation Envoyé par Kmicaz Voir le message
    --> j'ai bien 220V en sortie du contacteur
    rien n'est moins sûr -> branche une ampoule
    contact usé -> domino

    peut être aussi un défaut d'isolement que tu n'as pas vu -> inverser les fils


  7. A voir en vidéo sur Futura
  8. #6
    Kmicaz

    Re : Problème moteur mono

    Oui le contacteur sert juste pour le 220 ...

    Je m'en vais voir si ça saute avec une ampoule

  9. Publicité
  10. #7
    gcortex

    Re : Problème moteur mono

    Citation Envoyé par Kmicaz Voir le message
    Je m'en vais voir si ça saute avec une ampoule
    juste voir si l'ampoule s'allume normalement
    aucun contact n'est éternel

  11. #8
    Kmicaz

    Re : Problème moteur mono

    Alors j'ai branché une ampoule puis un aspirateur (pour avoir plus de courant) et ça marche ...

    Je comprends plus rien ... le moteur tout seul fonctionne, la commande toute seule aussi, mais les 2 raccordés ça marche pas ...

    (Si les condos étaient HS, le moteur ne démarrerait pas non ??)

  12. #9
    gcortex

    Re : Problème moteur mono

    quand tu testes le moteur est ce que la terre est branchée ?
    maintenant je soupçonne un défaut d'isolement

Sur le même thème :

Discussions similaires

  1. Echange standard entre moteur tri et moteur mono
    Par toushusss dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 26/09/2010, 10h46
  2. Problème condo moteur tri branché en mono
    Par David123 dans le forum Électronique
    Réponses: 0
    Dernier message: 24/11/2009, 13h08
  3. moteur mono
    Par dollar dans le forum Technologies
    Réponses: 1
    Dernier message: 16/01/2008, 21h17
  4. branchement moteur mono
    Par faitcekonpeut dans le forum Électronique
    Réponses: 3
    Dernier message: 30/03/2006, 21h19