Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

Problème moteur pas à pas



  1. #1
    Curiosity1

    Problème moteur pas à pas

    Bonjour je suis novice en électronique et j'ai essayer de construire un robot éviteur d'obstacle. Malheureusement j'ai raté une soudure au niveau de mon moteur (un moteur telle que celui ci http://media.apcmag.com/wp-content/u...mage4.jpg4.jpg) et la patte de connection a fondu que ce soit a l'extérieur ou à l'intérieur. Puis-je la remplacer par un autre bout de cuivre ?

    -----

    Dernière modification par Curiosity1 ; 08/03/2015 à 09h48.

  2. Publicité
  3. #2
    Yoruk

    Re : Problème moteur pas à pas

    Tu peux faire une photo ?
    La robotique, c'est fantastique !

  4. #3
    Positron1

    Re : Problème moteur pas à pas

    Salut,
    D'abord ce n'est pas un moteur pas à pas !!!
    la patte de connection a fondu que ce soit a l'extérieur ou à l'intérieur. Puis-je la remplacer par un autre bout de cuivre ?
    En principe la patte est un ressort sur lequel se trouve le balai, ce qui a fondu c'est le plastique je suppose, le mieux est de retrouver la position du ressort et de recoller tout ça à l'araldite
    Le savoir des uns peut faire le bonheur des autres

  5. #4
    Curiosity1

    Re : Problème moteur pas à pas

    Voila une image Yoruk comme la patte était casser à l'extérieur j'ai soudé à l'intérieur mais c'est pas propre du tout et le moteur ne fonctionne plus. Une solution ?
    Lien vers image externe supprimé
    Dernière modification par Antoane ; 08/03/2015 à 11h57. Motif: Suppression lien vers image externe

  6. #5
    Yoruk

    Re : Problème moteur pas à pas

    J'ai pu apercevoir l'image avant que la modération ne fasse son travail...

    Photo floue et inexploitable !

    Mais si effetivement le balais à souffert, ça va pas être facile à récupérer...
    La robotique, c'est fantastique !

  7. A voir en vidéo sur Futura
  8. #6
    Curiosity1

    Re : Problème moteur pas à pas

    CIMG9756.jpg Voila une autre photo en bleu la patte non cassé en vert la pate tordu + gros bout d'étain dessus

    Ps: pièce jointe inutile mais je ne sais pas comment la supprimer. C'est fait
    Dernière modification par Antoane ; 08/03/2015 à 12h35. Motif: Suppression PJ en double.

  9. Publicité
  10. #7
    Yoruk

    Re : Problème moteur pas à pas

    Tente peut-être de supprimer le surplus d'étain à la tresse à dessouder...?
    La robotique, c'est fantastique !

  11. #8
    PIXEL

    Re : Problème moteur pas à pas

    c'est mort , condoléances

  12. #9
    Curiosity1

    Re : Problème moteur pas à pas

    Je ne peux pas supprimer la pate de cuivre et la remplacer par une autre ?

  13. #10
    PIXEL

    Re : Problème moteur pas à pas

    tu peux faire tout ce que tu veux....

    ces moteurs "cheap" sont de conception simpliste, et irréparables.

    tout bricolage est voué à l’échec , sauf coup de chance...

  14. #11
    Positron1

    Re : Problème moteur pas à pas

    Re,
    En principe la patte est un ressort sur lequel se trouve le balai, ce qui a fondu c'est le plastique je suppose, le mieux est de retrouver la position du ressort et de recoller tout ça à l'araldite
    Toujours d'actualité !!!!
    et en plus un démontage pour virer l'étain, mais ...............bonne chance, si tu y arrives, tu as une certaine dextérité !!!
    Le savoir des uns peut faire le bonheur des autres

Sur le même thème :

Discussions similaires

  1. [Blanc] probleme moteur
    Par jamet dans le forum Dépannage
    Réponses: 4
    Dernier message: 15/11/2013, 08h40
  2. problème moteur pas à pas
    Par Potentiometre dans le forum Électronique
    Réponses: 17
    Dernier message: 25/03/2013, 19h57
  3. Problème de moteur...
    Par Captain-choc dans le forum Électronique
    Réponses: 4
    Dernier message: 16/12/2010, 08h33
  4. Problème de moteur....
    Par marclas6 dans le forum Physique
    Réponses: 6
    Dernier message: 29/05/2009, 09h46
  5. Probleme ave moteur AD...ou pas???
    Par samurai_kagemusha dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 29/07/2007, 01h12