Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

problème tensions?



  1. #1
    hapto

    Question problème tensions?

    Hello,

    Voici les schémas récapitulatifs des mesures que j'ai relevées:
    mesure tensions diode et LED.png
    Ceux du haut sont conformes aux calculs théoriques.

    Mais je ne comprends pas les résultats de ceux du bas: pourquoi aucune tension aux bornes de la 1N4007 et pourquoi 2.39V aux bornes de la LED?
    La 1N4007 ne devrait-elle pas se comporter comme un interrupteur ouvert aux bornes duquel on retrouverait la tension d'alim?

    -----


  2. Publicité
  3. #2
    DAUDET78

    Re : problème tensions?

    Citation Envoyé par hapto Voir le message
    Voici les schémas récapitulatifs des mesures que j'ai relevées:
    ???????
    Si c'est la suite de http://forums.futura-sciences.com/el...ur-7805-a.html pourquoi ouvrir une nouvelle discussion ?
    L'age n'est pas un handicap .... Encore faut-il arriver jusque là pour le constater !

  4. #3
    hapto

    Re : problème tensions?

    euh il n'y a pas de regulateur ni de zener là

  5. #4
    DAUDET78

    Re : problème tensions?

    Citation Envoyé par hapto Voir le message
    Mais je ne comprends pas les résultats de ceux du bas: pourquoi aucune tension aux bornes de la 1N4007 et pourquoi 2.39V aux bornes de la LED?
    erreur de méthodologie de mesure ! Tu ne tiens pas compte de l'influence de la consommation de ton voltmètre
    La 1N4007 ne devrait-elle pas se comporter comme un interrupteur ouvert aux bornes duquel on retrouverait la tension d'alim?
    C'est simple! d'après tes mesures 12,44=0+0+2,39 !!!! Y a pas comme une erreur ?

    Fait tes mesures avec la borne "moins" du contrôleur sur la borne "moins" de l'alimentation. Et tu mesures, avec l'autre fil les tensions aux différents noeuds , tu auras d'autre résultats aussi floklos !
    L'age n'est pas un handicap .... Encore faut-il arriver jusque là pour le constater !

  6. #5
    hapto

    Question Re : problème tensions?

    Citation Envoyé par DAUDET78 Voir le message
    erreur de méthodologie de mesure ! Tu ne tiens pas compte de l'influence de la consommation de ton voltmètre
    OK
    je dois dire qu'il me manque les bases ou un schéma équivalent pour visualiser comment le courant circule et ce qui fait que le voltmètre affiche cette valeur plutôt qu'une autre...

    d'après tes mesures 12,44=0+0+2,39 !!!! Y a pas comme une erreur ?
    Oui ça m'a interpellé.
    D'ailleurs quelles devraient-etre, en inverse (schéma du bas), les tensions théoriques aux bornes de la diode et de la led?
    0V aux bornes de R car I=0
    mais U(diode) et U(led) ne peuvent etre nulles car selon le meme raisonnement on aurait 12,44 = 0 + 0 + 0 -> impossible!
    je m'arrache les cheveux alors que je sens que c'est tout simple...
    Dernière modification par hapto ; 01/06/2017 à 19h07.

  7. A voir en vidéo sur Futura
  8. #6
    DAUDET78

    Re : problème tensions?

    0V aux bornes de R car I=0
    Non, I = le courant de fuite de la 1N4004
    • Vrésistance=un poil de cul de millivolt
    • Vled= quelques volts
    • V1n4004= 12,44V -(quelques volts)
    Dernière modification par DAUDET78 ; 01/06/2017 à 19h12.
    L'age n'est pas un handicap .... Encore faut-il arriver jusque là pour le constater !

  9. Publicité
  10. #7
    hapto

    Question Re : problème tensions?

    OK merci

    Qui pourrait m'expliquer quelle serait la bonne méthodologie de mesure afin de lire la bonne tension et non 0V aux bornes de la diode du schéma en bas à droite (#1)?

  11. #8
    DAUDET78

    Re : problème tensions?

    Aucune .....
    Il faudrait un voltmètre avec une impédance d'entrée infinie !

    Chaque fois que tu fais une mesure avec un appareil, tu perturbes le montage . Des fois, ça n'a pas d'importance ( avec les schémas du haut), d'autres fois, c'est catastrophique ( avec les schémas du bas)
    L'age n'est pas un handicap .... Encore faut-il arriver jusque là pour le constater !

  12. #9
    hapto

    Question Re : problème tensions?

    C'est ce que je pressentais, sans doute en raison du courant (de fuite) qui est infime...

    Afin de bien comprendre: Quelles seraient les tensions aux poles de 2 diodes identiques montées toutes deux à l'envers sous une tension U (schéma suivant)?
    tensions 2 diodes.png
    A-t-on: U1 = U2 = U/2 ?

    Ce qui m'a perturbé, c'est d'avoir, en me documentant, lu que le modèle équivalent d'une diode bloquée serait un contact ouvert.
    Ce qui donnerait le schéma équivalent ci-dessous:
    modèle equivalent.png
    Or il semble qu'il ne faille pas utiliser ce modèle pour déterminer les tensions aux bornes des diodes...
    (Sinon sur le schéma ci-dessus, je crois qu'on obtiendrait 0V aux bornes des contacts ouverts (puisque pour le premier: l'un des poles est relié au "+" tandis que l'autre pole est en l'air; et que pour le second contact: l'un des poles est relié au "-" tandis que l'autre pole est l'air), n'est-ce-pas?

  13. #10
    DAUDET78

    Re : problème tensions?

    Citation Envoyé par hapto Voir le message
    Quelles seraient les tensions aux poles de 2 diodes identiques montées toutes deux à l'envers sous une tension U
    On sait pas , chaque diode a des courants de fuite différent
    Ce qui m'a perturbé, c'est d'avoir, en me documentant, lu que le modèle équivalent d'une diode bloquée serait un contact ouvert.
    C'est une approximation qui est valable dans 99,99% des cas. Mais pas dans ton cas .
    L'age n'est pas un handicap .... Encore faut-il arriver jusque là pour le constater !

  14. #11
    hapto

    Re : problème tensions?

    ok merci .

Sur le même thème :

Discussions similaires

  1. Tensions alternatives : valeurs des tensions continues ?
    Par Albert-cosmoff dans le forum Électronique
    Réponses: 0
    Dernier message: 01/12/2013, 15h05
  2. problème faibles tensions à l'entrée de l'aop
    Par yusuf_maker dans le forum Électronique
    Réponses: 5
    Dernier message: 26/06/2012, 08h48
  3. problème au nivaux des tensions sur mon programmateur JDM
    Par xastin dans le forum Électronique
    Réponses: 24
    Dernier message: 11/08/2010, 15h27
  4. Problème tensions Hitachi CP32WD2TAN
    Par guylu dans le forum Dépannage
    Réponses: 21
    Dernier message: 09/04/2006, 17h23
  5. Probleme de 2 tensions....
    Par ReflexRV dans le forum Électronique
    Réponses: 8
    Dernier message: 28/04/2005, 17h58