Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

problème avec des relais pour le montage d'un moteur



  1. #1
    Lucie10

    problème avec des relais pour le montage d'un moteur


    ------

    bonjour, donc en fait je voudrai commander un moteur de façon a pouvoir le faire fonctionner dans les 2 sens. (c'est pour un ascenseur miniature). J'ai utilisé ce shéma (ci-dessous) que j'ai vu en cours mais il ne marche pas ( ni en réel, ni en simulation PC) Savez-vous pourquoi? Merci

    -----

  2. Publicité
  3. #2
    goel22

    Angry Re : problème avec des relais pour le montage d'un moteur

    Bonjour,
    T'as pas oublié qq chose dans le schema???
    Comme c'est là en partant du + tu passes dans le contact
    SW1 puis la bobine de RL1 et après dans le moteur et la
    bobine de RL2 puis l'autre contact SW1 ou alors sur le
    contact travail de RL2?

  4. #3
    electrorouillé

    Re : problème avec des relais pour le montage d'un moteur

    bonjour

    a mon avis, tu as du te gourrer dans le cablage, car la tel quel il n'y a rien d'etonnant a ce que rien ne marche en reel et en simulation, tu n'as aucune boucle qui se fait

    refait le cablage car tes relais ne seront jamais alimentes

    regarde bien sw1 et le trajet du courant , il doit y avoir quelquechose qui te choque, de mm pour l'alimentation des relais ( partie contact, et alimentation)

    mon professeur de physiques avait une belle metaphore, tu prends ton petit doigt et c'est comme une voiture, tu dois revenir au point de depart

  5. #4
    Lucie10

    Re : problème avec des relais pour le montage d'un moteur

    non, je vois vraiment pas. Le shéma à main levée c'est bien sa?

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    electrorouillé

    Re : problème avec des relais pour le montage d'un moteur

    bonjour

    il faudraitque tu dissocies commande relais et alimentation

    je te fais un petit schema mais ton deuxieme schema est deja plus valable

  9. #6
    T-Bot

    Re : problème avec des relais pour le montage d'un moteur

    Cherches du côté des "ponts en H" ou Hbridge

    avec 1 relais 2RT (2voies séparée en position repos&Travail) tu peux le faire aussi.

    dans un relais il y a le point milieu (M) qui sera relié soit à Repos (R) soit à Travail (T)...

    dans la première partie du relais 2RT, tu mets M au moins de la batterie et le moteur sur R et T
    sur l'autre relais tu mets M sur le plus batteries et le moteur sur T et R (attention au sens)

    Je te fais un croquis dès que possible

  10. Publicité
  11. #7
    electrorouillé

    Re : problème avec des relais pour le montage d'un moteur

    bonjour

    voila j'espere que tu decoderas le schema

    r1 =relais 1 r2 = relais 2

    cr1 = contact a ouverture et fermeture du relais 1

    cr2= contact a ouverture et fermeture du relais 2
    Images attachées Images attachées

  12. #8
    T-Bot

    Re : problème avec des relais pour le montage d'un moteur


Discussions similaires

  1. Montage avec relais
    Par ads01 dans le forum Électronique
    Réponses: 7
    Dernier message: 21/07/2007, 12h04
  2. Pont en H/montage avec relais
    Par hoppus44 dans le forum Électronique
    Réponses: 1
    Dernier message: 29/05/2007, 20h55
  3. Montage d'un transistor avec un PIC pour alimenter un moteur
    Par altea dans le forum TPE / TIPE et autres travaux
    Réponses: 0
    Dernier message: 20/01/2007, 22h02
  4. passer montage avec relais en 220V
    Par Staffuniv dans le forum Électronique
    Réponses: 2
    Dernier message: 03/12/2006, 15h12
  5. Etude d'un montage avec des diodes
    Par Alload dans le forum Électronique
    Réponses: 5
    Dernier message: 15/06/2005, 22h07
Découvrez nos comparatifs produits sur l'informatique et les technologies.