Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

une tension, pas de courant



  1. #1
    Amethyste

    une tension, pas de courant

    j'ai un problème bizarre:

    un circuit constitué d'une pile 9V et une résistance de 33 kOhm.

    Je place en série un multimètre réglé en ampèremètre et je ne mesure aucun débit!
    Pourtant j'ai bien une tension de 8.6 v

    comment est-ce possible d'avoir une tension et pas de courant.

    J'ai fais des essais avec des résistances mois fortes, rien n'y fait

    merci

    -----


  2. Publicité
  3. #2
    Gérard

    Re : une tension, pas de courant

    Faire l'essai suivant :
    pile, résistance de 330ohm, LED (dans le bon sens), ampèremètre.
    Si la LED est allumée, le courant passe et doit être mesurable
    Si la LED est éteinte, vérifier le fusible de l'ampèremètre.
    Attention au branchement de l'ampèremètre, ce n'est pas la même fiche banane que pour mesurer une tension.
    Gérard.

  4. #3
    Electrofred

    Re : une tension, pas de courant

    Bonsoir,

    Si tu as une tension aux bornes de la résistance, ca veut dire deja que celle ci est bien reliée a la pile.
    Il est aussi possible que ca soit ta résistance qui soit détériorée, mais si tu as essayé avec plusieurs, c'est peu probable.
    Le pb doit venir du multimetre: peut etre n'est il pas en position "amperemetre".Est tu sur d'avoir relié les cordons du multimetre dans les bonnes bornes (différente de la borne de la tension pour le fil rouge)?
    Ou alors peut etre que tu n'est pas sur un calibre adapté a la lecture.


    A+

  5. #4
    jiherve

    Re : une tension, pas de courant

    Bonsoir
    juste une question pour faire avancer le chmilblick:
    c'est quoi le calibre de l'ampéremète ?
    Car 9v et 33K cela va tout de même chercher dans les 270µA (musclé !!) peut être un peu faible si le biniou est sur un calibre 1A ou plus!
    JR

  6. #5
    Amethyste

    Re : une tension, pas de courant

    pour répondre aux différentes questions:

    j'ai effectivement fait attention au calibre (loi d'Ohm)
    J'ai 3 entrées: COM, A/V/Ohm et 10A. Je n'utilise pas cette dernière

    j'ai fais l'expérience de la led, la led s'allume, la pile débite dnc. Par contre si j'intercale le multimètre au milieu la led s'éteind.

    Je suppose donc qu'il y a un pbl avec le multimètre en mode ampèremètre?

  7. A voir en vidéo sur Futura
  8. #6
    jiherve

    Re : une tension, pas de courant

    Re
    dans ce cas le fusible , normalement présent, est mort!
    il faut ouvrir le multimètre et le changer, c'est un fusible avec cartouche en verre (le plus souvent)!
    JR

  9. Publicité

Sur le même thème :

Discussions similaires

  1. Diviser une tension tout en concervant un courant
    Par sniper68 dans le forum Électronique
    Réponses: 13
    Dernier message: 02/12/2007, 15h56
  2. Moteur Pas a Pas - Courant et Tension
    Par joseph4008 dans le forum Électronique
    Réponses: 1
    Dernier message: 11/04/2007, 05h36
  3. probleme de tension pas courant
    Par moulefrite03 dans le forum Électronique
    Réponses: 2
    Dernier message: 15/05/2006, 14h22
  4. injecter du courant dans une tension 24dc
    Par JETFOGER dans le forum Électronique
    Réponses: 28
    Dernier message: 08/09/2005, 12h14
  5. Tension vs. courant dans une maison
    Par ZoOYOrK dans le forum Physique
    Réponses: 4
    Dernier message: 08/02/2003, 23h50